<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/NkgCMEy7lH-6fi6a0VmI4BgczQM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.portaltabatinga.com.br/xmlrpc.php" />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png' type='image/png'>
<link rel='preload' as='font' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

<title>DSEI Alto Rio Solimões recomenda medidas sanitárias para os eleitores indígenas - Portal Tabatinga</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DSEI Alto Rio Solimões recomenda medidas sanitárias para os eleitores indígenas - Portal Tabatinga" />
<meta property="og:description" content="O Programa &nbsp;Recados, da Rádio Nacional do Alto Solimões, &nbsp;recebeu&nbsp;o coordenador do Distrito Sanitário Especial Indígena/DSEI Alto Rio Solimões, &nbsp;Weydsson Gossel Pereira. Na entrevista, ele destaca&nbsp;algumas medidas importantes para&nbsp;os eleitores indígenas, nas eleições municipais de 2020, por conta da pandemia da Covid-19. Weyddson recomenda medidas sanitárias&nbsp;para evitar o contágio do novo coronavírus nos índios, no &hellip;" />
<meta property="og:url" content="http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" />
<meta property="og:site_name" content="Portal Tabatinga" />
<meta property="article:published_time" content="2020-11-12T14:27:08+00:00" />
<meta property="article:modified_time" content="2020-11-12T14:27:10+00:00" />
<meta property="og:image" content="http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/urna_eletronica.jpg" />
<meta property="og:image:width" content="375" />
<meta property="og:image:height" content="183" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Camila Bonfim">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.portaltabatinga.com.br/#website","url":"http://www.portaltabatinga.com.br/","name":"Portal Tabatinga","description":"Seu Portal de Informa\u00e7\u00e3o e Entretenimento","potentialAction":[{"@type":"SearchAction","target":"http://www.portaltabatinga.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/#primaryimage","inLanguage":"pt-BR","url":"http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/urna_eletronica.jpg","width":375,"height":183,"caption":"O Tribunal Regional Eleitoral do Distrito Federal (TRE-DF) realiza hoje (19) as cerim\u00f4nias de carga e lacra\u00e7\u00e3o das 680 urnas eletr\u00f4nicas que ir\u00e3o para o exterior para serem utilizadas na elei\u00e7\u00e3o para presidente da Rep\u00fablica"},{"@type":"WebPage","@id":"http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/#webpage","url":"http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/","name":"DSEI Alto Rio Solim\u00f5es recomenda medidas sanit\u00e1rias para os eleitores ind\u00edgenas - Portal Tabatinga","isPartOf":{"@id":"http://www.portaltabatinga.com.br/#website"},"primaryImageOfPage":{"@id":"http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/#primaryimage"},"datePublished":"2020-11-12T14:27:08+00:00","dateModified":"2020-11-12T14:27:10+00:00","author":{"@id":"http://www.portaltabatinga.com.br/#/schema/person/b108e2954a4dbfec90f054d1011b4507"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/"]}]},{"@type":"Person","@id":"http://www.portaltabatinga.com.br/#/schema/person/b108e2954a4dbfec90f054d1011b4507","name":"Camila Bonfim","image":{"@type":"ImageObject","@id":"http://www.portaltabatinga.com.br/#personlogo","inLanguage":"pt-BR","url":"http://2.gravatar.com/avatar/ee74e3914c010ecdda88dccc1b6f508a?s=96&d=mm&r=g","caption":"Camila Bonfim"}}]}</script>

<link rel='dns-prefetch' href='//www.portaltabatinga.com.br' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="http://www.portaltabatinga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="http://www.portaltabatinga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; DSEI Alto Rio Solimões recomenda medidas sanitárias para os eleitores indígenas" href="http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.portaltabatinga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.portaltabatinga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='http://www.portaltabatinga.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://www.portaltabatinga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="http://www.portaltabatinga.com.br/wp-json/wp/v2/posts/24517" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.portaltabatinga.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.portaltabatinga.com.br/?p=24517' />
<link rel="alternate" type="application/json+oembed" href="http://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaltabatinga.com.br%2F2020%2Fdsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.portaltabatinga.com.br%2F2020%2Fdsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="verification" content="86430d915e35d3656347ae632f0bfb24" />
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="post-template-default single single-post postid-24517 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
Hoje é sexta-feira, 13 novembro de 2020 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Novidades</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/lei-seca-tera-inicio-a-partir-das-1800h-de-sabado-em-tabatinga/">Lei Seca terá início a partir das 18:00h de sábado em Tabatinga</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/na-reta-final-da-eleicao-candidatos-intensificam-a-campanha-nas-ruas/">Na reta final da eleição, candidatos intensificam a campanha nas ruas</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/">DSEI Alto Rio Solimões recomenda medidas sanitárias para os eleitores indígenas</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/eleitores-podem-votar-usando-aplicativo-no-celular/">Eleitores podem votar usando aplicativo no celular</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/anvisa-autoriza-retomada-de-estudos-clinicos-com-a-coronavac/">Anvisa autoriza retomada de estudos clínicos com a CoronaVac</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/auxilio-emergencial-beneficiarios-nascidos-em-julho-recebem-nesta-quinta-feira/">Auxílio emergencial: beneficiários nascidos em julho recebem nesta quinta-feira</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/brasil-ultrapassa-575-milhoes-de-casos-de-covid/">Brasil ultrapassa 5,75 milhões de casos de Covid</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/boutique-comigo-ninguem-pode-tabatinga-ganha-nova-loja-de-moda-e-acessorios-femininos/">Boutique COMIGO NINGUÉM PODE: Tabatinga ganha nova loja de moda e acessórios femininos</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/prisoes-de-eleitores-estao-suspensas-a-partir-desta-terca-feira/">Prisões de eleitores estão suspensas a partir desta terça-feira</a>
</li>
<li class="news-item">
<a href="http://www.portaltabatinga.com.br/2020/portaria-prorroga-por-180-dias-forca-nacional-em-areas-fronteiricas/">Portaria prorroga por 180 dias Força Nacional em áreas fronteiriças</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components">
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">Entrar</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo" style="margin-top: -17px; margin-bottom: -17px;">
<a title="Portal Tabatinga" href="http://www.portaltabatinga.com.br/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png">
<img class="tie-logo-img-default tie-logo-img" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png" alt="Portal Tabatinga" width="577" height="433" style="max-height:433px; width: auto;" />
</picture>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="" title="">
<img src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/A2272BEB-A998-4B83-AEF9-67682E1A08E0.jpg" alt="" width="728" height="90" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9412 menu-item-has-icon is-icon-only"><a href="http://portaltabatinga.com.br/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">HOME</span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684"><a href="http://www.portaltabatinga.com.br/quem-somos/">QUEM SOMOS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="http://www.portaltabatinga.com.br/historia-de-tbt/">CONHEÇA TABATINGA</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.portaltabatinga.com.br/nossa-cidade/">NOSSA CIDADE</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="http://www.portaltabatinga.com.br/servicos-sites-governo/">SITES DO GOVERNO</a></li>
</ul>
</li>
<li id="menu-item-4686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4686"><a href="http://www.portaltabatinga.com.br/categorias/">CATEGORIAS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-4692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4692"><a href="http://www.portaltabatinga.com.br/category/novidades/">Novidades</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4693"><a href="http://www.portaltabatinga.com.br/category/politica/">Política</a></li>
<li id="menu-item-4694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4694"><a href="http://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4695"><a href="http://www.portaltabatinga.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.portaltabatinga.com.br/category/educacao-2/">Educação</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="http://www.portaltabatinga.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="http://www.portaltabatinga.com.br/category/portalvips/">Portal Vip&#8217;s</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="http://www.portaltabatinga.com.br/category/aconteceu/">Aconteceu&#8230;</a></li>
</ul>
</li>
<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4676"><a href="http://www.portaltabatinga.com.br/conheca-nossos-servicos/">CONHEÇA NOSSOS SERVIÇOS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="http://www.portaltabatinga.com.br/servicos/">SOLUÇÕES EM MARKETING E PUBLICIDADE</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.guiatabatinga.com">GUIA COMERCIAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://www.portaltabatinga.com.br/pagina-exemplo/">PORTAL CURRÍCULOS</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4680"><a href="http://www.portaltabatinga.com.br/portal-leticia/">PORTAL LETÍCIA</a></li>
<li id="menu-item-4682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4682"><a href="http://www.portaltabatinga.com.br/anuncie/">ANUNCIE</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4688"><a href="http://www.portaltabatinga.com.br/parceiros/">PARCEIROS</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.portaltabatinga.com.br/contato/">CONTATO</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
 <article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="http://www.portaltabatinga.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a><em class="delimiter">/</em><span class="current">DSEI Alto Rio Solimões recomenda medidas sanitárias para os eleitores indígenas</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/www.portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Not\u00edcia Local","@id":"http:\/\/www.portaltabatinga.com.br\/category\/noticia-local\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a><a class="post-cat tie-cat-5" href="http://www.portaltabatinga.com.br/category/novidades/">Novidades</a></span>
<h1 class="post-title entry-title">DSEI Alto Rio Solimões recomenda medidas sanitárias para os eleitores indígenas</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">17 horas atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 62 </span></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="375" height="183" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/urna_eletronica.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/urna_eletronica.jpg 375w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/urna_eletronica-300x146.jpg 300w" sizes="(max-width: 375px) 100vw, 375px" />
<figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> O Tribunal Regional Eleitoral do Distrito Federal (TRE-DF) realiza hoje (19) as cerimônias de carga e lacração das 680 urnas eletrônicas que irão para o exterior para serem utilizadas na eleição para presidente da República
</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<p>O Programa &nbsp;Recados, da Rádio Nacional do Alto Solimões, &nbsp;recebeu&nbsp;o coordenador do Distrito Sanitário Especial Indígena/DSEI Alto Rio Solimões, &nbsp;Weydsson Gossel Pereira.</p>
<p>Na entrevista, ele destaca&nbsp;algumas medidas importantes para&nbsp;os eleitores indígenas, nas eleições municipais de 2020, por conta da pandemia da Covid-19.</p>
<p>Weyddson recomenda medidas sanitárias&nbsp;para evitar o contágio do novo coronavírus nos índios, no dia 15 de novembro, entre elas: evitar aglomeração, o uso obrigatório de máscara e a utilização de&nbsp;caneta própria no dia do pleito.</p>
<p><strong>Fonte: Rádio Nacional do Alto Solimões</strong></p>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">17 horas atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 62 </span></div></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-11-12T10:27:08-04:00","datePublished":"2020-11-12T10:27:08-04:00","dateModified":"2020-11-12T10:27:10-04:00","headline":"DSEI Alto Rio Solim\u00f5es recomenda medidas sanit\u00e1rias para os eleitores ind\u00edgenas","name":"DSEI Alto Rio Solim\u00f5es recomenda medidas sanit\u00e1rias para os eleitores ind\u00edgenas","keywords":[],"url":"http:\/\/www.portaltabatinga.com.br\/2020\/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas\/","description":"O Programa &nbsp;Recados, da R\u00e1dio Nacional do Alto Solim\u00f5es, &nbsp;recebeu&nbsp;o coordenador do Distrito Sanit\u00e1rio Especial Ind\u00edgena\/DSEI Alto Rio Solim\u00f5es, &nbsp;Weydsson Gossel Pereira. Na entrevi","copyrightYear":"2020","articleSection":"Not\u00edcia Local,Novidades","articleBody":"\nO Programa &nbsp;Recados, da R\u00e1dio Nacional do Alto Solim\u00f5es, &nbsp;recebeu&nbsp;o coordenador do Distrito Sanit\u00e1rio Especial Ind\u00edgena\/DSEI Alto Rio Solim\u00f5es, &nbsp;Weydsson Gossel Pereira.\n\n\n\nNa entrevista, ele destaca&nbsp;algumas medidas importantes para&nbsp;os eleitores ind\u00edgenas, nas elei\u00e7\u00f5es municipais de 2020, por conta da pandemia da Covid-19.\n\n\n\nWeyddson recomenda medidas sanit\u00e1rias&nbsp;para evitar o cont\u00e1gio do novo coronav\u00edrus nos \u00edndios, no dia 15 de novembro, entre elas: evitar aglomera\u00e7\u00e3o, o uso obrigat\u00f3rio de m\u00e1scara e a utiliza\u00e7\u00e3o de&nbsp;caneta pr\u00f3pria no dia do pleito.\n\n\n\nFonte: R\u00e1dio Nacional do Alto Solim\u00f5es\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tabatinga","logo":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2020\/09\/logo-portal-removebg-preview.png"},"sameAs":["https:\/\/www.facebook.com\/camila.portaltabatinga\/","https:\/\/www.instagram.com\/portaltabatinga\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.portaltabatinga.com.br\/2020\/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Camila Bonfim","url":"http:\/\/www.portaltabatinga.com.br\/author\/camila\/"},"image":{"@type":"ImageObject","url":"http:\/\/www.portaltabatinga.com.br\/wp-content\/uploads\/2020\/11\/urna_eletronica.jpg","width":1200,"height":183}}</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text share-skew">
<a href="https://www.facebook.com/sharer.php?u=http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=DSEI%20Alto%20Rio%20Solim%C3%B5es%20recomenda%20medidas%20sanit%C3%A1rias%20para%20os%20eleitores%20ind%C3%ADgenas&#038;url=http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=DSEI%20Alto%20Rio%20Solim%C3%B5es%20recomenda%20medidas%20sanit%C3%A1rias%20para%20os%20eleitores%20ind%C3%ADgenas%20http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/&text=DSEI%20Alto%20Rio%20Solim%C3%B5es%20recomenda%20medidas%20sanit%C3%A1rias%20para%20os%20eleitores%20ind%C3%ADgenas" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#221d515740484741561f6671676b071012634e564d071012704b4d071012714d4e4b4f07611107601747510710125047414d4f474c46430710124f47464b46435107101251434c4b56076111076313504b4351071012524350430710124d51071012474e474b564d5047510710124b4c4607611107636645474c4351040112111a19404d465b1f4a565652180d0d5555550c524d5056434e56434043564b4c45430c414d4f0c40500d101210120d4651474b0f434e564d0f504b4d0f514d4e4b4f4d47510f5047414d4f474c46430f4f47464b4643510f51434c4b5643504b43510f524350430f4d510f474e474b564d5047510f4b4c464b45474c43510d" rel="external noopener nofollow" title="Compartilhar via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartilhar via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
</a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"></div>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Artigos relacionados</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Quinze detentos morrem em rebelião deste domingo (26) no Compaj" href="http://www.portaltabatinga.com.br/2019/quinze-detentos-morrem-em-rebeliao-deste-domingo-26-no-compaj/" class="post-thumb"><img width="390" height="220" src="http://www.portaltabatinga.com.br/wp-content/uploads/2019/05/show_IML_B04E3465-D126-421A-8FA8-A0E7262DAF3E-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Quinze detentos morrem em rebelião deste domingo (26) no Compaj" loading="lazy" /></a>
<h3 class="post-title"><a href="http://www.portaltabatinga.com.br/2019/quinze-detentos-morrem-em-rebeliao-deste-domingo-26-no-compaj/">Quinze detentos morrem em rebelião deste domingo (26) no Compaj</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">27/05/2019</span></div> </div>
<div class="related-item">
<a aria-label="Acontece neste fim de semana a Festa dos Padroeiros da Paróquia Santos Anjos" href="http://www.portaltabatinga.com.br/2014/acontece-neste-fim-de-semana-a-festa-dos-padroeiros-da-paroquia-santos-anjos/" class="post-thumb"><img width="390" height="218" src="http://www.portaltabatinga.com.br/wp-content/uploads/2014/09/igreja-matriz.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Acontece neste fim de semana a Festa dos Padroeiros da Paróquia Santos Anjos" loading="lazy" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2014/09/igreja-matriz.jpg 611w, http://www.portaltabatinga.com.br/wp-content/uploads/2014/09/igreja-matriz-300x167.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="http://www.portaltabatinga.com.br/2014/acontece-neste-fim-de-semana-a-festa-dos-padroeiros-da-paroquia-santos-anjos/">Acontece neste fim de semana a Festa dos Padroeiros da Paróquia Santos Anjos</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">19/09/2014</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Eleitor tem menos de um mês para regularizar título" href="http://www.portaltabatinga.com.br/2020/eleitor-tem-menos-de-um-mes-para-regularizar-titulo/" class="post-thumb"><img width="390" height="220" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/04/928695-tse_lacra_sistemas-eleitorais_2350-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Eleitor tem menos de um mês para regularizar título" loading="lazy" /></a>
<h3 class="post-title"><a href="http://www.portaltabatinga.com.br/2020/eleitor-tem-menos-de-um-mes-para-regularizar-titulo/">Eleitor tem menos de um mês para regularizar título</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">14/04/2020</span></div> </div>
<div class="related-item">
<a aria-label="Casa Opita Moda com lançamento para este começo de 2015!" href="http://www.portaltabatinga.com.br/2015/casa-opita-moda-com-lancamento-para-este-fim-de-ano/" class="post-thumb"><img width="216" height="220" src="http://www.portaltabatinga.com.br/wp-content/uploads/2014/10/casa-opita-fotos-9.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Casa Opita Moda com lançamento para este começo de 2015!" loading="lazy" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2014/10/casa-opita-fotos-9.jpg 480w, http://www.portaltabatinga.com.br/wp-content/uploads/2014/10/casa-opita-fotos-9-295x300.jpg 295w, http://www.portaltabatinga.com.br/wp-content/uploads/2014/10/casa-opita-fotos-9-55x55.jpg 55w" sizes="(max-width: 216px) 100vw, 216px" /></a>
<h3 class="post-title"><a href="http://www.portaltabatinga.com.br/2015/casa-opita-moda-com-lancamento-para-este-fim-de-ano/">Casa Opita Moda com lançamento para este começo de 2015!</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">07/01/2015</span></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Veja mais...</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Fechar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="FVS/AM diz que não é possível afirmar segunda onda, mas admite aumento nas internações" href="http://www.portaltabatinga.com.br/2020/fvs-am-diz-que-nao-e-possivel-afirmar-segunda-onda-mas-admite-aumento-nas-internacoes/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-5">Novidades</span></span><img width="390" height="220" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/183562_g-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de FVS/AM diz que não é possível afirmar segunda onda, mas admite aumento nas internações" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="http://www.portaltabatinga.com.br/2020/fvs-am-diz-que-nao-e-possivel-afirmar-segunda-onda-mas-admite-aumento-nas-internacoes/">FVS/AM diz que não é possível afirmar segunda onda, mas admite aumento nas internações</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">17/09/2020</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
<div class="theiaStickySidebar">
<div id="media_image-67" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Disk Denúncia &#8211; ROCAM<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/?p=23330"><img width="300" height="185" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg" class="image wp-image-23335  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-1024x632.jpg 1024w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-768x474.jpg 768w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2.jpg 1111w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa Bella Importadora<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/casabellaimportadora?fref=ts"><img width="300" height="163" src="http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/2017-10-24-PHOTO-00000237-300x300-300x163.jpg" class="image wp-image-17516  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="media_image-70" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Boutique Comigo Ninguém Pode<span class="widget-title-icon tie-icon"></span></div></div><a href="https://m.facebook.com/comigoninguempodetbt/"><img width="225" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/10/thumbnail_image0-2-1-225x300.jpg" class="image wp-image-24316  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/10/thumbnail_image0-2-1-225x300.jpg 225w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/10/thumbnail_image0-2-1.jpg 675w" sizes="(max-width: 225px) 100vw, 225px" /></a><div class="clearfix"></div></div><div id="media_image-21" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Hiper Kosto<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.hiperkosto.com"><img width="300" height="196" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg" class="image wp-image-22117  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-768x502.jpg 768w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-5" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Créditos Parra &#8211; Yamaha<span class="widget-title-icon tie-icon"></span></div></div><img width="960" height="960" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/IMG_5949.jpg" class="image wp-image-24543  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/IMG_5949.jpg 960w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/IMG_5949-300x300.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/IMG_5949-150x150.jpg 150w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/11/IMG_5949-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><div class="clearfix"></div></div><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Top Brands<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/TopBrandsLet/"><img width="893" height="540" src="http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg" class="image wp-image-17517  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg 893w, http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007-300x181.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007-768x464.jpg 768w" sizes="(max-width: 893px) 100vw, 893px" /></a><div class="clearfix"></div></div><div id="media_image-68" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Amazon Fitness<span class="widget-title-icon tie-icon"></span></div></div><img width="273" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/IMG_0894-273x300-1.png" class="image wp-image-23871  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="media_image-62" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Empório das Tintas<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="138" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg" class="image wp-image-22125  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/emporio-tabatinga-amazonas.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-41" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Drogaria El Shaday<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/Drogaria-El-Shaday-302424613804591/"><img width="300" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg" class="image wp-image-22701  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1-150x150.jpg 150w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image1.jpg 638w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CONSTRUBRÁS<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/?p=7782"><img width="300" height="139" src="http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-768x355.png 768w, http://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-30" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Auto Peças e Auto Posto Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="231" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg" class="image wp-image-22706  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-58" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ALC Contabilidade<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="272" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg" class="image wp-image-22124  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ALC Contabilidade" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/alc-tabatinga-amazonas.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-69" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Programa Eco Celestial &#8211; Comunidade Evangélica de Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg" class="image wp-image-24011  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-1024x1024.jpg 1024w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-150x150.jpg 150w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-768x768.jpg 768w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-8" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CLINIMAGEM<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2018/clinimagem-tras-para-voce-os-melhores-especialistas/"><img width="1080" height="948" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1.jpeg" class="image wp-image-22700  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1.jpeg 1080w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-300x263.jpeg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-1024x899.jpeg 1024w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image0-1-768x674.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><div class="clearfix"></div></div><div id="media_image-14" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Voyager Rental Car<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg" class="image wp-image-22702  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-150x150.jpg 150w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-27" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TOP CHEF Restaurante<span class="widget-title-icon tie-icon"></span></div></div><img width="239" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image3-239x300.jpeg" class="image wp-image-22703  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image3-239x300.jpeg 239w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image3-768x964.jpeg 768w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/image3.jpeg 800w" sizes="(max-width: 239px) 100vw, 239px" /><div class="clearfix"></div></div><div id="media_image-7" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEVEN Informática<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2019/seven-informatica-comemora-12-anos-conectando-tabatinga-com-o-mundo/"><img width="300" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-300x300.jpg" class="image wp-image-22118  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-300x300.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-150x150.jpg 150w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">UNIP &#8211; Polo Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2019/unip-polo-tabatinga-realiza-aula-inaugural/"><img width="300" height="156" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg" class="image wp-image-22704  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-1024x533.jpg 1024w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-768x399.jpg 768w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-780x405.jpg 780w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4-1170x610.jpg 1170w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image4.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-11" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa de Carnes Matupi<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg" class="image wp-image-22707  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg 300w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-1021x1024.jpg 1021w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-150x150.jpg 150w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1-768x770.jpg 768w, http://www.portaltabatinga.com.br/wp-content/uploads/2020/06/thumbnail_image0-1.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NOVO HOTEL<span class="widget-title-icon tie-icon"></span></div></div><img width="400" height="306" src="http://www.portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg" class="image wp-image-17882  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg 400w, http://www.portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class="clearfix"></div></div> </div>
</aside>
</div></div><div class="stream-item stream-item-above-footer"></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encontre-nos<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p>© 2001 a 2018 Portal Tabatinga<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="15657a6761747961776155657a6761747961747774617c7b72743b767a783b7767">[email&#160;protected]</a><br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 98807-6324 &#8211; (92) 98403-6185<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
<div class="widget-inner-wrap">
<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>
<div class="subscribe-widget-content">
<h3>Obtenha nossas últimas notícias!</h3>
</div>
<div id="mc_embed_signup-tie-newsletter-2">
<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group">
<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Insira seu email</label>
<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Insira seu email" name="EMAIL" class="subscribe-input required email">
</div>
<input type="submit" value="Inscreva-se" name="subscribe" class="button subscribe-submit">
</form>
</div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Vistos<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item">
<a href="http://www.portaltabatinga.com.br/2020/quem-teve-cpf-negado-em-app-do-auxilio-da-caixa-deve-refazer-pedido-diz-receita/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>Quem teve CPF negado em app do auxílio da Caixa deve refazer pedido, diz Receita</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="http://www.portaltabatinga.com.br/2020/mec-oferece-13-cursos-online-sobre-base-nacional-comum-curricular/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>MEC oferece 13 cursos online sobre Base Nacional Comum Curricular</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="http://www.portaltabatinga.com.br/2015/10melhoreslojasdeleticia/">
<span class="date meta-item tie-icon">22/09/2015</span> <h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
</a>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2020, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=DSEI%20Alto%20Rio%20Solim%C3%B5es%20recomenda%20medidas%20sanit%C3%A1rias%20para%20os%20eleitores%20ind%C3%ADgenas&#038;url=http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=DSEI%20Alto%20Rio%20Solim%C3%B5es%20recomenda%20medidas%20sanit%C3%A1rias%20para%20os%20eleitores%20ind%C3%ADgenas%20http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=http://www.portaltabatinga.com.br/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/&text=DSEI%20Alto%20Rio%20Solim%C3%B5es%20recomenda%20medidas%20sanit%C3%A1rias%20para%20os%20eleitores%20ind%C3%ADgenas" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Botão Voltar ao topo</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="http://www.portaltabatinga.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
<form method="get" class="tie-popup-search-form" action="http://www.portaltabatinga.com.br/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Entrar <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="http://www.portaltabatinga.com.br/wp-login.php" method="post">
<input type="text" name="log" title="Usuário" placeholder="Usuário">
<div class="pass-container">
<input type="password" name="pwd" title="Senha" placeholder="Senha">
<a class="forget-text" href="http://www.portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.portaltabatinga.com.br">Esqueceu a senha?</a>
</div>
<input type="hidden" name="redirect_to" value="/2020/dsei-alto-rio-solimoes-recomenda-medidas-sanitarias-para-os-eleitores-indigenas/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembrar </label>
<button type="submit" class="button fullwidth login-submit">Entrar</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>
<h2>Adblock detectado</h2>
<div class="adblock-message">
Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios </div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/ad.js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/www.portaltabatinga.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'portaltabatingacombr']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
</body>
</html>
