<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.portaltabatinga.com.br/xmlrpc.php" />
	<title>AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019 &#8211; Portal Tabatinga</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="https://www.portaltabatinga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="https://www.portaltabatinga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019" href="https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaltabatinga.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.portaltabatinga.com.br/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.portaltabatinga.com.br/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaltabatinga.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.portaltabatinga.com.br/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.portaltabatinga.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portaltabatinga.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.portaltabatinga.com.br\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.portaltabatinga.com.br\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltabatinga.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.portaltabatinga.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.portaltabatinga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaltabatinga.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Site tem um milhão de acessos no primeiro dia de transferência' href='https://www.portaltabatinga.com.br/2020/site-tem-um-milhao-de-acessos-no-primeiro-dia-de-transferencia/' />
<link rel='next' title='Jogos Interbairros serão realizados em comemoração ao 37° aniversário de Emancipação Política de Tabatinga' href='https://www.portaltabatinga.com.br/2020/jogos-interbairros-serao-realizados-em-comemoracao-ao-37-aniversario-de-emancipacao-politica-de-tabatinga/' />
<link rel="canonical" href="https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" />
<link rel='shortlink' href='https://wp.me/p9d2r7-5rO' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltabatinga.com.br%2F2020%2Famazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltabatinga.com.br%2F2020%2Famazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.portaltabatinga.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="verify-admitad" content="35432daddc" />

<script src="https://www.gstatic.com/firebasejs/5.1.0/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyC65hO8dYdbewyiEHY0iQCjdQikvCn2KP8",
    authDomain: "massive-rock-180501.firebaseapp.com",
    databaseURL: "https://massive-rock-180501.firebaseio.com",
    projectId: "massive-rock-180501",
    storageBucket: "massive-rock-180501.appspot.com",
    messagingSenderId: "311498373739"
  };
  firebase.initializeApp(config);
</script>
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portaltabatinga.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '94b25cea-af69-4237-94d6-0476fb05d515';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "PortalTabatinga";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019" />
<meta property="og:url" content="https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" />
<meta property="og:description" content="O estado do Amazonas registrou, em 2019, 2,8 mil casos prováveis de dengue, doença transmitida pela picada do mosquito Aedes aegypti. No mesmo período, as autoridades de saúde estaduais computaram …" />
<meta property="article:published_time" content="2020-01-15T15:46:29+00:00" />
<meta property="article:modified_time" content="2020-01-15T15:46:35+00:00" />
<meta property="og:site_name" content="Portal Tabatinga" />
<meta property="og:image" content="https://www.portaltabatinga.com.br/wp-content/uploads/2020/01/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019" />
<meta name="twitter:image" content="https://www.portaltabatinga.com.br/wp-content/uploads/2020/01/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="post-template-default single single-post postid-20944 single-format-standard wrapper-has-shadow block-head-4 block-head-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Hoje é  quarta-feira, 15 janeiro de 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Novidades</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/jogos-interbairros-serao-realizados-em-comemoracao-ao-37-aniversario-de-emancipacao-politica-de-tabatinga/" title="Jogos Interbairros serão realizados em comemoração ao 37° aniversário de Emancipação Política de Tabatinga">Jogos Interbairros serão realizados em comemoração ao 37° aniversário de Emancipação Política de Tabatinga</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" title="AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019">AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/site-tem-um-milhao-de-acessos-no-primeiro-dia-de-transferencia/" title="Site tem um milhão de acessos no primeiro dia de transferência">Site tem um milhão de acessos no primeiro dia de transferência</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/receita-paga-nesta-quarta-as-restituicoes-do-lote-residual-de-janeiro-do-irpf/" title="Receita paga, nesta quarta, as restituições do lote residual de janeiro do IRPF">Receita paga, nesta quarta, as restituições do lote residual de janeiro do IRPF</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/mourao-deve-reinaugurar-estacao-brasileira-na-antartica-nesta-quarta/" title="Mourão deve reinaugurar estação brasileira na Antártica nesta quarta">Mourão deve reinaugurar estação brasileira na Antártica nesta quarta</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/ek-studio-te-espera-com-os-melhores-tratamentos-da-fronteira/" title="EK Studio te espera com os melhores tratamentos da fronteira">EK Studio te espera com os melhores tratamentos da fronteira</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/top-brands-a-loja-queridinha-dos-brasileiros-em-marcas-importadas/" title="Top Brands &#8211; a loja queridinha dos brasileiros em marcas importadas">Top Brands &#8211; a loja queridinha dos brasileiros em marcas importadas</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/group-aq-quimicos-em-leticia-co-oferece-os-melhores-produtos-no-tratamento-quimico-de-agua-e-piscinas/" title="Group AQ Químicos em Leticia-CO oferece os melhores produtos no tratamento químico de água e piscinas">Group AQ Químicos em Leticia-CO oferece os melhores produtos no tratamento químico de água e piscinas</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/governador-revoga-aumento-salarial-do-alto-escalao-apos-desgaste-e-repercussao-negativa/" title="Governador revoga aumento salarial do alto escalão após desgaste e repercussão negativa">Governador revoga aumento salarial do alto escalão após desgaste e repercussão negativa</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.portaltabatinga.com.br/2020/ministerio-da-saude-comeca-envio-de-vacina-pentavalente/" title="Ministério da Saúde começa envio de vacina pentavalente">Ministério da Saúde começa envio de vacina pentavalente</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Entrar</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: -17px; margin-bottom: -17px;">

			
			<a title="Portal Tabatinga" href="https://www.portaltabatinga.com.br/">
				
					<img src="http://portaltabatinga.com.br/wp-content/uploads/2013/06/logo-portal.jpg" alt="Portal Tabatinga" class="logo_normal" width="960" height="250" style="max-height:250px; width: auto;">
					<img src="http://portaltabatinga.com.br/wp-content/uploads/2013/06/logo-portal.jpg" alt="Portal Tabatinga" class="logo_2x" width="960" height="250" style="max-height:250px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title=""  >
						<img src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/famident-banner-5.png" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9412 menu-item-has-icon is-icon-only"><a href="http://portaltabatinga.com.br/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">HOME</span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684"><a href="https://www.portaltabatinga.com.br/quem-somos/">QUEM SOMOS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-11 tie-current-menu" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.portaltabatinga.com.br/historia-de-tbt/">CONHEÇA TABATINGA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://www.portaltabatinga.com.br/nossa-cidade/">NOSSA CIDADE</a></li>
	<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://www.portaltabatinga.com.br/servicos-sites-governo/">SITES DO GOVERNO</a></li>
</ul>
</li>
<li id="menu-item-4686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4686" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.portaltabatinga.com.br/categorias/">CATEGORIAS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-4692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4692"><a href="https://www.portaltabatinga.com.br/category/novidades/">Novidades</a></li>
	<li id="menu-item-4693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4693"><a href="https://www.portaltabatinga.com.br/category/politica/">Política</a></li>
	<li id="menu-item-4694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4694"><a href="https://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a></li>
	<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4695"><a href="https://www.portaltabatinga.com.br/category/eventos/">Eventos</a></li>
	<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="https://www.portaltabatinga.com.br/category/educacao-2/">Educação</a></li>
	<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4697"><a href="https://www.portaltabatinga.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="https://www.portaltabatinga.com.br/category/portalvips/">Portal Vip&#8217;s</a></li>
	<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="https://www.portaltabatinga.com.br/category/aconteceu/">Aconteceu&#8230;</a></li>
</ul>
</li>
<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4676" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.portaltabatinga.com.br/conheca-nossos-servicos/">CONHEÇA NOSSOS SERVIÇOS</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.portaltabatinga.com.br/servicos/">SOLUÇÕES EM MARKETING E PUBLICIDADE</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.guiatabatinga.com">GUIA COMERCIAL</a></li>
		<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.portaltabatinga.com.br/pagina-exemplo/">PORTAL CURRÍCULOS</a></li>
		<li id="menu-item-4680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4680"><a href="https://www.portaltabatinga.com.br/portal-leticia/">PORTAL LETÍCIA</a></li>
		<li id="menu-item-4682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4682"><a href="https://www.portaltabatinga.com.br/anuncie/">ANUNCIE</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4688"><a href="https://www.portaltabatinga.com.br/parceiros/">PARCEIROS</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.portaltabatinga.com.br/contato/">CONTATO</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Procurar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		<li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Tabatinga</span>
						  <span class="weather-current-temp">
						  	28						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Portal Tabatinga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5875849676687344"
     data-ad-slot="2358578115"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.portaltabatinga.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.portaltabatinga.com.br/category/novidades/">Novidades</a><em class="delimiter">/</em><span class="current">AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Novidades","@id":"https:\/\/www.portaltabatinga.com.br\/category\/novidades\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.portaltabatinga.com.br/category/novidades/">Novidades</a><a class="post-cat tie-cat-9" href="https://www.portaltabatinga.com.br/category/saude/">Saúde</a></span>
		<h1 class="post-title entry-title">AMAZONAS: Estado registrou 2,8 mil casos prováveis de dengue em 2019</h1>

		<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>54 minutos atrás</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://www.portaltabatinga.com.br/wp-content/uploads/2020/01/390daa6583bae07f008a3995decd28fae3c75fa7fef73e826dd969ce271e3cbd-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>O estado do Amazonas registrou, em 2019, 2,8 mil casos
prováveis de dengue, doença transmitida pela picada do mosquito Aedes aegypti.
No mesmo período, as autoridades de saúde estaduais computaram 103 notificações
de chikungunya e 62 de zika.&nbsp;</p>



<p>Os dados são do Boletim Epidemiológico do Ministério
da Saúde.</p>



<p>O Levantamento Rápido de Índice de Infestação pelo
Aedes aegypti (LIRAa) do Amazonas aponta que o estado apresenta médio risco
para doenças transmitidas pelo mosquito, com índice predial de 1%.&nbsp;</p>



<p>Duas cidades amazonenses foram classificadas de alto
risco de surto para as três doenças: São Gabriel da Cachoeira e Tefé. Outras
17, incluindo municípios como Manaus, Tabatinga, Barcelos e Benjamin Constant,
alcançaram o índice de 1% ou superior, o que significa que estão em alerta.</p>



<p>Para 2020, a Fundação de Vigilância em Saúde deve
intensificar as visitas domiciliares nos municípios amazonenses.&nbsp;</p>



<p>Uma das pessoas que lidaram com a dengue foi o próprio
gerente de controle de endemias do município de São Gabriel da Cachoeira,
Teotônio Luciano de Oliveira. Apesar de morar no centro da cidade, ele indica
que não é possível determinar se foi infectado pelo mosquito perto de casa.
Segundo o agente de 49 anos, o nível de infestação local é tão alto que ele
pode ter sido picado em qualquer lugar da cidade.</p>



<p>Quando começou a apresentar os sintomas, chegou a
pensar que poderia ser malária, outra doença com alta incidência no estado. As
duas causam dor de cabeça e no corpo, além de febre. Depois que o exame para a
malária veio negativo, Oliveira teve a confirmação da dengue. Foram sete dias
para se recuperar.</p>



<p>Preocupado com reincidências, Teotônio deixa um recado
para os conterrâneos.</p>



<p>“A população tem que ter educação, porque lixo é a
principal fonte de criação do mosquito. Se a pessoa não cuidar do lixo
primeiramente, é um fator que vai contribuir para que se insira o Aedes
aegypti. E isso prejudica outras pessoas. O fator principal é a educação da
população, para que isso tenha um fim e possamos acabar com ele”.</p>



<p>Em 2020, Fundação de Vigilância em Saúde (FVS) do
Amazonas manterá as ações para diminuir a incidência das doenças transmitidas
pelo mosquito durante o período das chuvas. Já faz visitas aos domicílios em
bairros com maiores quantidades de infecções e de registros do Aedes aegypti,
como explica o assessor técnico da fundação, Heine Teixeira.</p>



<p>“A principal ação que a gente tem é a destruição dos
criadouros. A visita diária dos agentes nas residências. Depois que aparecerem
os primeiros casos, é muito difícil controlar. Se você não fizer uma ação
conjunta dentro dos municípios com a sociedade, a população e a Secretaria de
Limpeza, a gente não tem êxito”.</p>



<p>E você? Já combateu o mosquito hoje? A mudança começa
dentro de casa. Proteja a sua família. Para mais informações, acesse
saude.gov.br/combateaedes.&nbsp;</p>



<p><strong>Fonte:
agenciadoradio.com.br</strong></p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=AMAZONAS%3A+Estado+registrou+2%2C8+mil+casos+prov%C3%A1veis+de+dengue+em+2019&#038;url=https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/&#038;name=AMAZONAS%3A+Estado+registrou+2%2C8+mil+casos+prov%C3%A1veis+de+dengue+em+2019" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/&#038;title=AMAZONAS%3A+Estado+registrou+2%2C8+mil+casos+prov%C3%A1veis+de+dengue+em+2019" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="mailto:?subject=AMAZONAS%3A+Estado+registrou+2%2C8+mil+casos+prov%C3%A1veis+de+dengue+em+2019&#038;body=https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartilhar via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Portal Tabatinga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5875849676687344"
     data-ad-slot="2358578115"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a href="https://www.portaltabatinga.com.br/2013/passeata-contra-cancer-de-prostata-e-realizada-em-tabatinga/" title="Passeata contra câncer de próstata foi realizada em Tabatinga" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portaltabatinga.com.br/wp-content/uploads/2013/11/DSC00425.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2013/11/DSC00425.jpg 640w, https://www.portaltabatinga.com.br/wp-content/uploads/2013/11/DSC00425-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2013/passeata-contra-cancer-de-prostata-e-realizada-em-tabatinga/" title="Passeata contra câncer de próstata foi realizada em Tabatinga">Passeata contra câncer de próstata foi realizada em Tabatinga</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/11/2013</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.portaltabatinga.com.br/2019/guedes-diz-que-reforma-da-previdencia-deve-ser-aprovada-em-ate-90-dias/" title="Guedes diz que reforma da Previdência deve ser aprovada em até 90 dias" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/05/ministro-Paulo-Guedes-Foto-Pablo-Valadares-Câmara-dos-Deputados-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2019/guedes-diz-que-reforma-da-previdencia-deve-ser-aprovada-em-ate-90-dias/" title="Guedes diz que reforma da Previdência deve ser aprovada em até 90 dias">Guedes diz que reforma da Previdência deve ser aprovada em até 90 dias</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24/05/2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.portaltabatinga.com.br/2019/comissao-revisa-aposentadorias-no-amazonas/" title="Comissão revisa aposentadorias no Amazonas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/07/comissão-revisão-aposentadorias-Foto-Gabriel-Retondano-Sead-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2019/comissao-revisa-aposentadorias-no-amazonas/" title="Comissão revisa aposentadorias no Amazonas">Comissão revisa aposentadorias no Amazonas</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/07/2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.portaltabatinga.com.br/2020/ano-bissexto-nascimento-no-dia-29-exige-registro-na-data-certa/" title="Ano bissexto: nascimento no dia 29 exige registro na data certa" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.portaltabatinga.com.br/wp-content/uploads/2020/01/Fabio-Rodrigues-Pozzebom-Agencia-Brasil-1024x683-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2020/ano-bissexto-nascimento-no-dia-29-exige-registro-na-data-certa/" title="Ano bissexto: nascimento no dia 29 exige registro na data certa">Ano bissexto: nascimento no dia 29 exige registro na data certa</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semana atrás</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Veja mais...</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fechar</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.portaltabatinga.com.br/2017/veja-os-novos-secretarios-da-prefeitura-de-tabatinga-no-governo-de-saul-nunes-bemerguy/" title="Veja os novos secretários da Prefeitura de Tabatinga no governo de Saul Nunes Bemerguy" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-12">Notícia Local</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="344" height="220" src="https://www.portaltabatinga.com.br/wp-content/uploads/2017/01/diplomacao.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2017/01/diplomacao.jpg 425w, https://www.portaltabatinga.com.br/wp-content/uploads/2017/01/diplomacao-300x192.jpg 300w" sizes="(max-width: 344px) 100vw, 344px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2017/veja-os-novos-secretarios-da-prefeitura-de-tabatinga-no-governo-de-saul-nunes-bemerguy/" title="Veja os novos secretários da Prefeitura de Tabatinga no governo de Saul Nunes Bemerguy">Veja os novos secretários da Prefeitura de Tabatinga no governo de Saul Nunes Bemerguy</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>08/01/2017</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="media_image-49" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Group AQ Químicos<span class="widget-title-icon fa"></span></h4></div><img width="296" height="300" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/thumbnail_IMG-20191219-WA0004-296x300.jpg" class="image wp-image-20836  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/thumbnail_IMG-20191219-WA0004-296x300.jpg 296w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/thumbnail_IMG-20191219-WA0004-768x778.jpg 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/thumbnail_IMG-20191219-WA0004.jpg 900w" sizes="(max-width: 296px) 100vw, 296px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-59" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Alveirus Cueros<span class="widget-title-icon fa"></span></h4></div><a href="https://www.facebook.com/gloria.paredes.583"><img width="300" height="132" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/logo-alveirus-300x132.jpg" class="image wp-image-20757  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/logo-alveirus-300x132.jpg 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/logo-alveirus-768x337.jpg 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/12/logo-alveirus.jpg 889w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-53" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Famident<span class="widget-title-icon fa"></span></h4></div><img width="225" height="300" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG-20191023-WA0008-225x300.jpg" class="image wp-image-20276  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG-20191023-WA0008-225x300.jpg 225w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG-20191023-WA0008-768x1024.jpg 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG-20191023-WA0008.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-56" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>EK Studio<span class="widget-title-icon fa"></span></h4></div><a href="https://www.portaltabatinga.com.br/2019/erika-vargas-inaugura-studio-de-beleza-em-leticia/"><img width="300" height="244" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/thumbnail_IMG-20191115-WA0024-300x244.jpg" class="image wp-image-20531  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/thumbnail_IMG-20191115-WA0024-300x244.jpg 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/thumbnail_IMG-20191115-WA0024.jpg 594w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Casa Bella Importadora<span class="widget-title-icon fa"></span></h4></div><a href="https://www.facebook.com/casabellaimportadora?fref=ts"><img width="300" height="163" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/2017-10-24-PHOTO-00000237-300x300-300x163.jpg" class="image wp-image-17516  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Top Brands<span class="widget-title-icon fa"></span></h4></div><a href="https://www.facebook.com/TopBrandsLet/"><img width="893" height="540" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg" class="image wp-image-17517  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg 893w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007-300x181.jpg 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/IMG-20190128-WA0007-768x464.jpg 768w" sizes="(max-width: 893px) 100vw, 893px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-58" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Gráfica Visual<span class="widget-title-icon fa"></span></h4></div><img width="300" height="300" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/thumbnail_IMG-20191118-WA0021-1-300x300.jpg" class="image wp-image-20533  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/thumbnail_IMG-20191118-WA0021-1-300x300.jpg 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/thumbnail_IMG-20191118-WA0021-1-150x150.jpg 150w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/thumbnail_IMG-20191118-WA0021-1.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-55" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Salão Abson Guida<span class="widget-title-icon fa"></span></h4></div><a href="https://www.portaltabatinga.com.br/2019/profissional-da-beleza-abson-guida-participou-de-curso-de-especializacao-em-sao-paulo/"><img width="286" height="300" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG_0499-286x300.jpg" class="image wp-image-20530  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG_0499-286x300.jpg 286w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG_0499-768x804.jpg 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG_0499-978x1024.jpg 978w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/IMG_0499.jpg 1034w" sizes="(max-width: 286px) 100vw, 286px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-21" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Supermercado Hiper<span class="widget-title-icon fa"></span></h4></div><a href="https://www.hiperkosto.com"><img width="300" height="93" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/hiper-portal-300x93.png" class="image wp-image-17505  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/hiper-portal-300x93.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/hiper-portal-768x237.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/hiper-portal.png 936w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-5" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Créditos Parra<span class="widget-title-icon fa"></span></h4></div><img width="350" height="372" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/D4BB5D97-4E16-474F-B099-CC8E77619905.jpeg" class="image wp-image-20425  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/D4BB5D97-4E16-474F-B099-CC8E77619905.jpeg 350w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/11/D4BB5D97-4E16-474F-B099-CC8E77619905-282x300.jpeg 282w" sizes="(max-width: 350px) 100vw, 350px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-9" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Cristo Rey Hotel<span class="widget-title-icon fa"></span></h4></div><img width="300" height="100" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/cristo-portal-300x100.png" class="image wp-image-17511  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/cristo-portal-300x100.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/cristo-portal-768x257.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/cristo-portal.png 911w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-7" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>SEVEN Informática<span class="widget-title-icon fa"></span></h4></div><a href="http://portaltabatinga.com.br/2019/seven-informatica-comemora-12-anos-conectando-tabatinga-com-o-mundo/"><img width="288" height="300" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/03/IMG-20190326-WA0011-Copia-288x300.jpg" class="image wp-image-18009  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/03/IMG-20190326-WA0011-Copia-288x300.jpg 288w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/03/IMG-20190326-WA0011-Copia.jpg 600w" sizes="(max-width: 288px) 100vw, 288px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-41" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Drogaria El Shaday<span class="widget-title-icon fa"></span></h4></div><a href="https://www.facebook.com/Drogaria-El-Shaday-302424613804591/"><img width="300" height="300" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/PicsArt_02-20-09.55.38-300x300.jpg" class="image wp-image-17397  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/PicsArt_02-20-09.55.38-300x300.jpg 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/PicsArt_02-20-09.55.38-150x150.jpg 150w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/PicsArt_02-20-09.55.38-768x768.jpg 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/PicsArt_02-20-09.55.38.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-37" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>MK Contabilidade<span class="widget-title-icon fa"></span></h4></div><a href="http://portaltabatinga.com.br/2019/faca-a-sua-declaracao-do-imposto-de-renda-da-pessoa-fisica-2019/"><img width="300" height="99" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/mk-portal-300x99.png" class="image wp-image-17508  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/mk-portal-300x99.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/mk-portal-768x253.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/mk-portal.png 936w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-26" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Amazon Fitness<span class="widget-title-icon fa"></span></h4></div><img width="300" height="93" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/amazon-portal-300x93.png" class="image wp-image-17506  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/amazon-portal-300x93.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/amazon-portal-768x237.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/amazon-portal.png 936w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-38" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Estudio de Beleza Espelho Meu<span class="widget-title-icon fa"></span></h4></div><img width="300" height="100" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/pilar-300x100.png" class="image wp-image-17515  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/pilar-300x100.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/pilar-768x255.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/pilar.png 914w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-8" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>CLINIMAGEM<span class="widget-title-icon fa"></span></h4></div><a href="http://portaltabatinga.com.br/2018/clinimagem-tras-para-voce-os-melhores-especialistas/"><img width="399" height="295" src="https://www.portaltabatinga.com.br/wp-content/uploads/2018/07/clinimagem-2018.jpg" class="image wp-image-15955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2018/07/clinimagem-2018.jpg 399w, https://www.portaltabatinga.com.br/wp-content/uploads/2018/07/clinimagem-2018-300x222.jpg 300w" sizes="(max-width: 399px) 100vw, 399px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-11" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Casa de Carnes Matupi<span class="widget-title-icon fa"></span></h4></div><img width="300" height="183" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/matupi-300x183.png" class="image wp-image-17523  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/matupi-300x183.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/matupi-768x468.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/matupi.png 955w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-27" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>TOP CHEF Restaurante<span class="widget-title-icon fa"></span></h4></div><img width="300" height="130" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/top-chef-300x130.png" class="image wp-image-17520  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/top-chef-300x130.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/top-chef-768x334.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/top-chef.png 944w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-14" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Voyager Rental Car<span class="widget-title-icon fa"></span></h4></div><img width="300" height="217" src="https://www.portaltabatinga.com.br/wp-content/uploads/2018/10/voyager-portal-tabatinga-300x217.jpg" class="image wp-image-16729  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2018/10/voyager-portal-tabatinga-300x217.jpg 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2018/10/voyager-portal-tabatinga-768x556.jpg 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2018/10/voyager-portal-tabatinga-1024x741.jpg 1024w, https://www.portaltabatinga.com.br/wp-content/uploads/2018/10/voyager-portal-tabatinga.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>UNIP &#8211; Tabatinga 3412-3505<span class="widget-title-icon fa"></span></h4></div><a href="http://portaltabatinga.com.br/2019/unip-polo-tabatinga-realiza-aula-inaugural/"><img width="300" height="121" src="https://www.portaltabatinga.com.br/wp-content/uploads/2018/03/unip-300x121.jpg" class="image wp-image-15252  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2018/03/unip-300x121.jpg 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2018/03/unip-768x309.jpg 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2018/03/unip-1024x412.jpg 1024w, https://www.portaltabatinga.com.br/wp-content/uploads/2018/03/unip.jpg 1070w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-30" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>Auto Peças e Auto Posto Tabatinga<span class="widget-title-icon fa"></span></h4></div><img width="300" height="100" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/auto-pecas-300x100.png" class="image wp-image-17524  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/auto-pecas-300x100.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/auto-pecas-768x257.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/auto-pecas.png 1019w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>CONSTRUBRÁS<span class="widget-title-icon fa"></span></h4></div><a href="http://portaltabatinga.com.br/?p=7782"><img width="300" height="139" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-300x139.png 300w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras-768x355.png 768w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>NOVO HOTEL<span class="widget-title-icon fa"></span></h4></div><img width="400" height="306" src="https://www.portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg" class="image wp-image-17882  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg 400w, https://www.portaltabatinga.com.br/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Portal Tabatinga -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5875849676687344"
     data-ad-slot="2358578115"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><h4>Encontre-nos<span class="widget-title-icon fa"></span></h4></div>			<div class="textwidget"><p>© 2001 a 2018 Portal Tabatinga<br />
portaltbt@portaltabatinga.com.br<br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 9154-4399<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Newsletter<span class="widget-title-icon fa"></span></h4></div>
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h3>Obtenha nossas últimas notícias!</h3>
							</div>
												<div id="mc_embed_signup-tie-newsletter-2">
							<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Insira seu email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Insira seu email" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Inscreva-se" name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>Mais Vistos<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.portaltabatinga.com.br/2015/10melhoreslojasdeleticia/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22/09/2015</span></span>							<h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portaltabatinga.com.br/2017/premio-melhores-do-ano-2017-tabatinga/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>02/12/2017</span></span>							<h3>Prêmio Melhores do ano 2017 Tabatinga &#8211; Vote aqui!</h3>
						</a>
					</li>
										<li>
						<a href="https://www.portaltabatinga.com.br/2012/unip-polo-tabatinga-dara-inicio-ao-processo-seletivo-graduacao-2013/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13/10/2012</span></span>							<h3>05 coisas que você deve saber sobre o Ensino a Distância da UNIP</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2020, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=AMAZONAS%3A+Estado+registrou+2%2C8+mil+casos+prov%C3%A1veis+de+dengue+em+2019&#038;url=https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=AMAZONAS%3A+Estado+registrou+2%2C8+mil+casos+prov%C3%A1veis+de+dengue+em+2019 - https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=AMAZONAS%3A+Estado+registrou+2%2C8+mil+casos+prov%C3%A1veis+de+dengue+em+2019 - https://www.portaltabatinga.com.br/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botão Voltar ao topo</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral secundária">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.portaltabatinga.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Busca">
						<form method="get" id="tie-popup-search-form" action="https://www.portaltabatinga.com.br//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Entrar <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.portaltabatinga.com.br/wp-login.php" method="post">
					<input type="text" name="log" title="Usuário" placeholder="Usuário">
					<div class="pass-container">
						<input type="password" name="pwd" title="Senha" placeholder="Senha">
						<a class="forget-text" href="https://www.portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaltabatinga.com.br">Esqueceu a senha?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2020/amazonas-estado-registrou-28-mil-casos-provaveis-de-dengue-em-2019/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembrar					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Entrar</button>

									</form>

				<p class="register-link"><a href="https://www.portaltabatinga.com.br/wp-login.php?action=register">Ainda não tem conta?</a></p>
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
					<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>Adblock detectado</h2>
						<div class="adblock-message">Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='https://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.portaltabatinga.com.br/wp-admin/admin-ajax.php",
					data : "postviews_id=20944&action=tie_postviews",
					cache: !1
				});
			

        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'portaltabatingacombr']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://www.portaltabatinga.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.portaltabatinga.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.portaltabatinga.com.br/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'136094657',post:'20944',tz:'-4',srv:'www.portaltabatinga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '136094657', '20944' ]);
</script>
</body>
</html>
