<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/NkgCMEy7lH-6fi6a0VmI4BgczQM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.portaltabatinga.com.br/xmlrpc.php" />
<link rel='dns-prefetch' href='//portaltbt.b-cdn.net' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png' type='image/png'>
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

<title>Projeto de Rádio Comunicação Digital é implementado para ajudar no combate aos crimes fronteiriços - Portal Tabatinga</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Projeto de Rádio Comunicação Digital é implementado para ajudar no combate aos crimes fronteiriços - Portal Tabatinga" />
<meta property="og:description" content="A Prefeitura Municipal de Tabatinga por meio da Secretaria Municipal de Segurança Pública e Defesa Social em apoio a Secretaria de Operações Integradas do Ministério da Justiça e Segurança Pública &#8211; SEOPI/MJSP e a Secretaria Estadual de Segurança Pública, através do PROGRAMA VIGIA implementa o Projeto de Rádio Comunicação Digital Troncalizado, na região de fronteira &hellip;" />
<meta property="og:url" content="https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" />
<meta property="og:site_name" content="Portal Tabatinga" />
<meta property="article:published_time" content="2020-12-16T15:19:23+00:00" />
<meta property="article:modified_time" content="2020-12-16T15:19:38+00:00" />
<meta property="og:image" content="https://portaltbt.b-cdn.net/wp-content/uploads/2020/12/4c3d220b-e55e-4119-9fe9-91d4c7fa9847.jpg" />
<meta property="og:image:width" content="1163" />
<meta property="og:image:height" content="737" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Rose Portal">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portaltabatinga.com.br/#website","url":"https://www.portaltabatinga.com.br/","name":"Portal Tabatinga","description":"Seu Portal de Informa\u00e7\u00e3o e Entretenimento","potentialAction":[{"@type":"SearchAction","target":"https://www.portaltabatinga.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/#primaryimage","inLanguage":"pt-BR","url":"https://portaltbt.b-cdn.net/wp-content/uploads/2020/12/4c3d220b-e55e-4119-9fe9-91d4c7fa9847.jpg","width":1163,"height":737},{"@type":"WebPage","@id":"https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/#webpage","url":"https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/","name":"Projeto de R\u00e1dio Comunica\u00e7\u00e3o Digital \u00e9 implementado para ajudar no combate aos crimes fronteiri\u00e7os - Portal Tabatinga","isPartOf":{"@id":"https://www.portaltabatinga.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/#primaryimage"},"datePublished":"2020-12-16T15:19:23+00:00","dateModified":"2020-12-16T15:19:38+00:00","author":{"@id":"https://www.portaltabatinga.com.br/#/schema/person/fb38d5ed27151a18c7b5cbef8702a76d"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/"]}]},{"@type":"Person","@id":"https://www.portaltabatinga.com.br/#/schema/person/fb38d5ed27151a18c7b5cbef8702a76d","name":"Rose Portal","image":{"@type":"ImageObject","@id":"https://www.portaltabatinga.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9b7ae86498156e4fae50e9ca074694b7?s=96&d=mm&r=g","caption":"Rose Portal"}}]}</script>

<link rel='dns-prefetch' href='//www.portaltabatinga.com.br' />
<link rel='dns-prefetch' href='//portaltbt.b-cdn.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="https://www.portaltabatinga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="https://www.portaltabatinga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; Projeto de Rádio Comunicação Digital é implementado para ajudar no combate aos crimes fronteiriços" href="https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://portaltbt.b-cdn.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://portaltbt.b-cdn.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw-reaction-style-css' href='https://portaltbt.b-cdn.net/wp-content/plugins/dw-reactions/assets/css/style.css?ver=120004042016' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dw-reaction-script-js-extra'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"https:\/\/www.portaltabatinga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/plugins/dw-reactions/assets/js/script.js?ver=120004042016' id='dw-reaction-script-js'></script>
<link rel="https://api.w.org/" href="https://www.portaltabatinga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaltabatinga.com.br/wp-json/wp/v2/posts/24887" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltbt.b-cdn.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.portaltabatinga.com.br/?p=24887' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltabatinga.com.br%2F2020%2Fprojeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltabatinga.com.br%2F2020%2Fprojeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="verification" content="86430d915e35d3656347ae632f0bfb24" />
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="post-template-default single single-post postid-24887 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
Hoje é quinta-feira, 17 dezembro de 2020 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Novidades</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/">Projeto de Rádio Comunicação Digital é implementado para ajudar no combate aos crimes fronteiriços</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/covid-pode-ser-tema-da-redacao-do-enem-avaliam-professores/">Covid pode ser tema da redação do Enem, avaliam professores</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/caixa-deposita-auxilio-emergencial-a-32-milhoes-nascidos-em-abril/">Caixa deposita auxílio emergencial a 3,2 milhões nascidos em abril</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/governo-anuncia-plano-nacional-de-vacinacao-contra-covid-19/">Governo anuncia plano nacional de vacinação contra Covid-19</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/sem-auxilio-13o-do-inss-deve-ser-antecipado/">Sem auxílio, 13º do INSS deve ser antecipado</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/am-registra-mais-651-novos-casos-da-covid-19-20-municipios-deixam-de-atualizar-dados/">AM registra mais 651 novos casos da Covid-19; 20 municípios deixam de atualizar dados</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/vice-prefeito-plinio-cruz-participa-de-reuniao-para-tratar-da-intensificacao-das-acoes-de-combate-ao-covid-19-em-tabatinga/">Vice-Prefeito Plínio Cruz participa de reunião para tratar da intensificação das ações de combate ao COVID-19 em Tabatinga</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/sesai-apresenta-ao-mpf-plano-de-operacao-de-saude-no-alto-rio-solimoes/">Sesai apresenta ao MPF plano de operação de saúde no Alto Rio Solimões</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/covid-19-am-confirma-451-novos-casos-da-doenca-e-registra-10-mortes-nesta-segunda-feira/">Covid-19: AM confirma 451 novos casos da doença e registra 10 mortes nesta segunda-feira</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2020/prazo-para-mesario-faltoso-justificar-ausencia-acaba-nesta-terca-feira/">Prazo para mesário faltoso justificar ausência acaba nesta terça-feira</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components">
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">Entrar</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo" style="margin-top: -17px; margin-bottom: -17px;">
<a title="Portal Tabatinga" href="https://www.portaltabatinga.com.br/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png">
<img class="tie-logo-img-default tie-logo-img" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png" alt="Portal Tabatinga" width="577" height="433" style="max-height:433px; width: auto;" />
</picture>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://www.portaltabatinga.com.br/2020/beneficios-do-pilates-que-voce-precisa-saber/" title="">
<img src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/A2272BEB-A998-4B83-AEF9-67682E1A08E0.jpg" alt="" width="728" height="90" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9412 menu-item-has-icon is-icon-only"><a href="http://portaltabatinga.com.br/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">HOME</span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684"><a href="https://www.portaltabatinga.com.br/quem-somos/">QUEM SOMOS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="https://www.portaltabatinga.com.br/historia-de-tbt/">CONHEÇA TABATINGA</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://www.portaltabatinga.com.br/nossa-cidade/">NOSSA CIDADE</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://www.portaltabatinga.com.br/servicos-sites-governo/">SITES DO GOVERNO</a></li>
</ul>
</li>
<li id="menu-item-4686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4686"><a href="https://www.portaltabatinga.com.br/categorias/">CATEGORIAS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-4692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4692"><a href="https://www.portaltabatinga.com.br/category/novidades/">Novidades</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4693"><a href="https://www.portaltabatinga.com.br/category/politica/">Política</a></li>
<li id="menu-item-4694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4694"><a href="https://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4695"><a href="https://www.portaltabatinga.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="https://www.portaltabatinga.com.br/category/educacao-2/">Educação</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="https://www.portaltabatinga.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="https://www.portaltabatinga.com.br/category/portalvips/">Portal Vip&#8217;s</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="https://www.portaltabatinga.com.br/category/aconteceu/">Aconteceu&#8230;</a></li>
</ul>
</li>
<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4676"><a href="https://www.portaltabatinga.com.br/conheca-nossos-servicos/">CONHEÇA NOSSOS SERVIÇOS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="https://www.portaltabatinga.com.br/servicos/">SOLUÇÕES EM MARKETING E PUBLICIDADE</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.guiatabatinga.com">GUIA COMERCIAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.portaltabatinga.com.br/pagina-exemplo/">PORTAL CURRÍCULOS</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4680"><a href="https://www.portaltabatinga.com.br/portal-leticia/">PORTAL LETÍCIA</a></li>
<li id="menu-item-4682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4682"><a href="https://www.portaltabatinga.com.br/anuncie/">ANUNCIE</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4688"><a href="https://www.portaltabatinga.com.br/parceiros/">PARCEIROS</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.portaltabatinga.com.br/contato/">CONTATO</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.portaltabatinga.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a><em class="delimiter">/</em><span class="current">Projeto de Rádio Comunicação Digital é implementado para ajudar no combate aos crimes fronteiriços</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Not\u00edcia Local","@id":"https:\/\/www.portaltabatinga.com.br\/category\/noticia-local\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a><a class="post-cat tie-cat-5" href="https://www.portaltabatinga.com.br/category/novidades/">Novidades</a></span>
<h1 class="post-title entry-title">Projeto de Rádio Comunicação Digital é implementado para ajudar no combate aos crimes fronteiriços</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22 horas atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 27 </span></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/12/4c3d220b-e55e-4119-9fe9-91d4c7fa9847-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div>
<div class="entry-content entry clearfix">
<div class="dw-reactions dw-reactions-post-24887" data-type="vote" data-nonce="1a89bf8a3a" data-post="24887">
<div class="dw-reactions-button">
<span class="dw-reactions-main-button ">Deixe Sua Curtida</span>
<div class="dw-reactions-box">
<span class="dw-reaction dw-reaction-like"><strong>Curtir</strong></span>
<span class="dw-reaction dw-reaction-love"><strong>Amei</strong></span>
<span class="dw-reaction dw-reaction-haha"><strong>Haha</strong></span>
<span class="dw-reaction dw-reaction-wow"><strong>Uauu</strong></span>
<span class="dw-reaction dw-reaction-sad"><strong>Triste</strong></span>
<span class="dw-reaction dw-reaction-angry"><strong>Grrr</strong></span>
</div>
</div>
<div class="dw-reactions-count">
</div>
</div>
<p>A Prefeitura Municipal de Tabatinga por meio da Secretaria Municipal de Segurança Pública e Defesa Social em apoio a Secretaria de Operações Integradas do Ministério da Justiça e Segurança Pública &#8211; SEOPI/MJSP e a Secretaria Estadual de Segurança Pública, através do PROGRAMA VIGIA implementa o Projeto de Rádio Comunicação Digital Troncalizado, na região de fronteira do país, em Tabatinga, como projeto piloto do Estado do Amazonas.<br>O investimento realizado pelo Ministério da Justiça e Segurança Pública tem por objetivo melhorar as condições de trabalho dos Agentes de Segurança Pública que atuam na fronteira, bem como, garantir a segurança de toda a população que vive nessa região. Esse sistema promove a integração entre todas as instituições que combatem os crimes fronteiriços.</p>
<p><strong>Fonte: SECOM</strong><strong></strong></p>
<div class="dw-reactions dw-reactions-post-24887" data-type="vote" data-nonce="1a89bf8a3a" data-post="24887">
<div class="dw-reactions-button">
<span class="dw-reactions-main-button ">Deixe Sua Curtida</span>
<div class="dw-reactions-box">
<span class="dw-reaction dw-reaction-like"><strong>Curtir</strong></span>
<span class="dw-reaction dw-reaction-love"><strong>Amei</strong></span>
<span class="dw-reaction dw-reaction-haha"><strong>Haha</strong></span>
<span class="dw-reaction dw-reaction-wow"><strong>Uauu</strong></span>
<span class="dw-reaction dw-reaction-sad"><strong>Triste</strong></span>
<span class="dw-reaction dw-reaction-angry"><strong>Grrr</strong></span>
</div>
</div>
<div class="dw-reactions-count">
</div>
</div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22 horas atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 27 </span></div></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-16T11:19:23-04:00","datePublished":"2020-12-16T11:19:23-04:00","dateModified":"2020-12-16T11:19:38-04:00","headline":"Projeto de R\u00e1dio Comunica\u00e7\u00e3o Digital \u00e9 implementado para ajudar no combate aos crimes fronteiri\u00e7os","name":"Projeto de R\u00e1dio Comunica\u00e7\u00e3o Digital \u00e9 implementado para ajudar no combate aos crimes fronteiri\u00e7os","keywords":[],"url":"https:\/\/www.portaltabatinga.com.br\/2020\/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos\/","description":"A Prefeitura Municipal de Tabatinga por meio da Secretaria Municipal de Seguran\u00e7a P\u00fablica e Defesa Social em apoio a Secretaria de Opera\u00e7\u00f5es Integradas do Minist\u00e9rio da Justi\u00e7a e Seguran\u00e7a P\u00fablica - S","copyrightYear":"2020","articleSection":"Not\u00edcia Local,Novidades","articleBody":"\nA Prefeitura Municipal de Tabatinga por meio da Secretaria Municipal de Seguran\u00e7a P\u00fablica e Defesa Social em apoio a Secretaria de Opera\u00e7\u00f5es Integradas do Minist\u00e9rio da Justi\u00e7a e Seguran\u00e7a P\u00fablica - SEOPI\/MJSP e a Secretaria Estadual de Seguran\u00e7a P\u00fablica, atrav\u00e9s do PROGRAMA VIGIA implementa o Projeto de R\u00e1dio Comunica\u00e7\u00e3o Digital Troncalizado, na regi\u00e3o de fronteira do pa\u00eds, em Tabatinga, como projeto piloto do Estado do Amazonas.O investimento realizado pelo Minist\u00e9rio da Justi\u00e7a e Seguran\u00e7a P\u00fablica tem por objetivo melhorar as condi\u00e7\u00f5es de trabalho dos Agentes de Seguran\u00e7a P\u00fablica que atuam na fronteira, bem como, garantir a seguran\u00e7a de toda a popula\u00e7\u00e3o que vive nessa regi\u00e3o. Esse sistema promove a integra\u00e7\u00e3o entre todas as institui\u00e7\u00f5es que combatem os crimes fronteiri\u00e7os.\n\n\n\nFonte: SECOM\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tabatinga","logo":{"@type":"ImageObject","url":"https:\/\/portaltabatinga.com.br\/wp-content\/uploads\/2020\/09\/logo-portal-removebg-preview.png"},"sameAs":["https:\/\/www.facebook.com\/camila.portaltabatinga\/","https:\/\/www.instagram.com\/portaltabatinga\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.portaltabatinga.com.br\/2020\/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Rose Portal","url":"https:\/\/www.portaltabatinga.com.br\/author\/rose\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.portaltabatinga.com.br\/wp-content\/uploads\/2020\/12\/4c3d220b-e55e-4119-9fe9-91d4c7fa9847.jpg","width":1200,"height":737}}</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text share-skew">
<a href="https://www.facebook.com/sharer.php?u=https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Projeto%20de%20R%C3%A1dio%20Comunica%C3%A7%C3%A3o%20Digital%20%C3%A9%20implementado%20para%20ajudar%20no%20combate%20aos%20crimes%20fronteiri%C3%A7os&#038;url=https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Projeto%20de%20R%C3%A1dio%20Comunica%C3%A7%C3%A3o%20Digital%20%C3%A9%20implementado%20para%20ajudar%20no%20combate%20aos%20crimes%20fronteiri%C3%A7os%20https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/&text=Projeto%20de%20R%C3%A1dio%20Comunica%C3%A7%C3%A3o%20Digital%20%C3%A9%20implementado%20para%20ajudar%20no%20combate%20aos%20crimes%20fronteiri%C3%A7os" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#3d024e485f57585e49006d4f5257584952180f0d5958180f0d6f187e0e187c0c595452180f0d7e52504853545e5c187e0e187c0a187e0e187c0e52180f0d79545a54495c51180f0d187e0e187c04180f0d54504d5158505853495c5952180f0d4d5c4f5c180f0d5c5748595c4f180f0d5352180f0d5e52505f5c4958180f0d5c524e180f0d5e4f5450584e180f0d5b4f52534958544f54187e0e187c0a524e1b1e0d0e05065f525944005549494d4e0712124a4a4a134d524f495c51495c5f5c4954535a5c135e5250135f4f120f0d0f0d124d4f5257584952105958104f5c595452105e52504853545e5c5e5c521059545a54495c5110581054504d5158505853495c5952104d5c4f5c105c5748595c4f105352105e52505f5c4958105c524e105e4f5450584e105b4f52534958544f545e524e12" rel="external noopener nofollow" title="Compartilhar via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartilhar via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
</a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"></div>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Artigos relacionados</h3>
</div>
<div class="related-posts-list">
<div class="related-item">
<a aria-label="Em Tabatinga, anestesista presa pela PF, é liberada para fazer cirurgias na UPA" href="https://www.portaltabatinga.com.br/2016/em-tabatinga-anestesista-presa-pela-pf-e-liberada-para-fazer-cirurgias-na-upa/" class="post-thumb"><img width="265" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2016/09/show_pauline.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Em Tabatinga, anestesista presa pela PF, é liberada para fazer cirurgias na UPA" loading="lazy" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2016/09/show_pauline.jpg 872w, https://portaltbt.b-cdn.net/wp-content/uploads/2016/09/show_pauline-300x249.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2016/09/show_pauline-768x638.jpg 768w" sizes="(max-width: 265px) 100vw, 265px" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2016/em-tabatinga-anestesista-presa-pela-pf-e-liberada-para-fazer-cirurgias-na-upa/">Em Tabatinga, anestesista presa pela PF, é liberada para fazer cirurgias na UPA</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">22/09/2016</span></div> </div>
<div class="related-item">
<a aria-label="Sisu do 2º semestre de 2016 já está com as inscrições abertas" href="https://www.portaltabatinga.com.br/2016/sisu-do-2o-semestre-de-2016-ja-esta-com-as-inscricoes-abertas/" class="post-thumb"><img width="329" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2016/05/sisu-2016.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Sisu do 2º semestre de 2016 já está com as inscrições abertas" loading="lazy" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2016/05/sisu-2016.jpg 1150w, https://portaltbt.b-cdn.net/wp-content/uploads/2016/05/sisu-2016-300x200.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2016/05/sisu-2016-768x513.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2016/05/sisu-2016-1024x684.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2016/05/sisu-2016-110x75.jpg 110w" sizes="(max-width: 329px) 100vw, 329px" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2016/sisu-do-2o-semestre-de-2016-ja-esta-com-as-inscricoes-abertas/">Sisu do 2º semestre de 2016 já está com as inscrições abertas</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">30/05/2016</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Adiada para esta quarta votação da MP que cria o 13º para Bolsa Família" href="https://www.portaltabatinga.com.br/2020/adiada-para-esta-quarta-votacao-da-mp-que-cria-o-13o-para-bolsa-familia/" class="post-thumb"><img width="390" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/02/senador-Randolfe-Rodrigues-Foto-Roque-de-Sa-Agencia-Senado-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Adiada para esta quarta votação da MP que cria o 13º para Bolsa Família" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2020/adiada-para-esta-quarta-votacao-da-mp-que-cria-o-13o-para-bolsa-familia/">Adiada para esta quarta votação da MP que cria o 13º para Bolsa Família</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">19/02/2020</span></div> </div>
<div class="related-item">
<a aria-label="Umariaçu II comemora aniversário com festa e progresso na comunidade" href="https://www.portaltabatinga.com.br/2014/umariacu-ii-comemora-aniversario-com-festa-e-progresso-na-comunidade/" class="post-thumb"><img width="354" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2014/08/aniv-umariacu2.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Umariaçu II comemora aniversário com festa e progresso na comunidade" loading="lazy" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2014/08/aniv-umariacu2.jpg 495w, https://portaltbt.b-cdn.net/wp-content/uploads/2014/08/aniv-umariacu2-300x186.jpg 300w" sizes="(max-width: 354px) 100vw, 354px" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2014/umariacu-ii-comemora-aniversario-com-festa-e-progresso-na-comunidade/">Umariaçu II comemora aniversário com festa e progresso na comunidade</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">19/08/2014</span></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Veja mais...</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Fechar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Grande viradão hoje 27, em Letícia!" href="https://www.portaltabatinga.com.br/2020/grande-viradao-hoje-27-em-leticia/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-23">Recomendamos</span></span><img width="390" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/D40B1188-AAE9-4332-BF5B-E93A51C79D58-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Grande viradão hoje 27, em Letícia!" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2020/grande-viradao-hoje-27-em-leticia/">Grande viradão hoje 27, em Letícia!</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">3 semanas atrás</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
<div class="theiaStickySidebar">
<div id="media_image-21" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Hiper Kosto<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.hiperkosto.com"><img width="300" height="196" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg" class="image wp-image-22117  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-768x502.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa Bella Importadora<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/casabellaimportadora?fref=ts"><img width="300" height="163" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/2017-10-24-PHOTO-00000237-300x300-300x163.jpg" class="image wp-image-17516  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="media_image-70" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Boutique Comigo Ninguém Pode<span class="widget-title-icon tie-icon"></span></div></div><a href="https://m.facebook.com/comigoninguempodetbt/"><img width="225" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/10/thumbnail_image0-2-1-225x300.jpg" class="image wp-image-24316  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/10/thumbnail_image0-2-1-225x300.jpg 225w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/10/thumbnail_image0-2-1.jpg 675w" sizes="(max-width: 225px) 100vw, 225px" /></a><div class="clearfix"></div></div><div id="media_image-71" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">La Dablis<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/1884101985165817/posts/2893387917570547/?sfnsn=mo"><img width="300" height="95" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/la-diablis-sex-shop-tabatinga-300x95.jpg" class="image wp-image-24700  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/la-diablis-sex-shop-tabatinga-300x95.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/la-diablis-sex-shop-tabatinga.jpg 387w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-5" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Créditos Parra &#8211; Yamaha<span class="widget-title-icon tie-icon"></span></div></div><img width="960" height="960" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949.jpg" class="image wp-image-24543  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949.jpg 960w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><div class="clearfix"></div></div><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Top Brands<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/TopBrandsLet/"><img width="893" height="540" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg" class="image wp-image-17517  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg 893w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007-300x181.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007-768x464.jpg 768w" sizes="(max-width: 893px) 100vw, 893px" /></a><div class="clearfix"></div></div><div id="media_image-68" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Amazon Fitness<span class="widget-title-icon tie-icon"></span></div></div><img width="273" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/IMG_0894-273x300-1.png" class="image wp-image-23871  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="media_image-62" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Empório das Tintas<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="138" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg" class="image wp-image-22125  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/emporio-tabatinga-amazonas.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-41" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Drogaria El Shaday<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/Drogaria-El-Shaday-302424613804591/"><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg" class="image wp-image-22701  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1.jpg 638w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CONSTRUBRÁS<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/?p=7782"><img width="300" height="139" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras-300x139.png 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras-768x355.png 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-30" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Auto Peças e Auto Posto Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="231" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg" class="image wp-image-22706  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-58" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ALC Contabilidade<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="272" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg" class="image wp-image-22124  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ALC Contabilidade" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/alc-tabatinga-amazonas.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-69" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Programa Eco Celestial &#8211; Comunidade Evangélica de Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg" class="image wp-image-24011  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-1024x1024.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-768x768.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-8" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CLINIMAGEM<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2018/clinimagem-tras-para-voce-os-melhores-especialistas/"><img width="1080" height="948" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1.jpeg" class="image wp-image-22700  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1.jpeg 1080w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1-300x263.jpeg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1-1024x899.jpeg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1-768x674.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><div class="clearfix"></div></div><div id="media_image-14" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Voyager Rental Car<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg" class="image wp-image-22702  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-27" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TOP CHEF Restaurante<span class="widget-title-icon tie-icon"></span></div></div><img width="239" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3-239x300.jpeg" class="image wp-image-22703  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3-239x300.jpeg 239w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3-768x964.jpeg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3.jpeg 800w" sizes="(max-width: 239px) 100vw, 239px" /><div class="clearfix"></div></div><div id="media_image-7" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SEVEN Informática<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2019/seven-informatica-comemora-12-anos-conectando-tabatinga-com-o-mundo/"><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-300x300.jpg" class="image wp-image-22118  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/f017de65-ee2f-474b-9835-c1e97300e21c.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">UNIP &#8211; Polo Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2019/unip-polo-tabatinga-realiza-aula-inaugural/"><img width="300" height="156" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg" class="image wp-image-22704  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-1024x533.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-768x399.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-780x405.jpg 780w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-1170x610.jpg 1170w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-11" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa de Carnes Matupi<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg" class="image wp-image-22707  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-1021x1024.jpg 1021w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-768x770.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NOVO HOTEL<span class="widget-title-icon tie-icon"></span></div></div><img width="400" height="306" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg" class="image wp-image-17882  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg 400w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class="clearfix"></div></div><div id="media_image-67" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Disk Denúncia &#8211; ROCAM<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/?p=23330"><img width="300" height="185" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg" class="image wp-image-23335  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-1024x632.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-768x474.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2.jpg 1111w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div> </div>
</aside>
</div></div><div class="stream-item stream-item-above-footer"></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encontre-nos<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p>© 2001 a 2018 Portal Tabatinga<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="34445b4640555840564074445b4640555840555655405d5a53551a575b591a5646">[email&#160;protected]</a><br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 98807-6324 &#8211; (92) 98403-6185<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
<div class="widget-inner-wrap">
<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>
<div class="subscribe-widget-content">
<h3>Obtenha nossas últimas notícias!</h3>
</div>
<div id="mc_embed_signup-tie-newsletter-2">
<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group">
<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Insira seu email</label>
<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Insira seu email" name="EMAIL" class="subscribe-input required email">
</div>
<input type="submit" value="Inscreva-se" name="subscribe" class="button subscribe-submit">
</form>
</div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Vistos<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item">
<a href="https://www.portaltabatinga.com.br/2020/quem-teve-cpf-negado-em-app-do-auxilio-da-caixa-deve-refazer-pedido-diz-receita/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>Quem teve CPF negado em app do auxílio da Caixa deve refazer pedido, diz Receita</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.portaltabatinga.com.br/2020/mec-oferece-13-cursos-online-sobre-base-nacional-comum-curricular/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>MEC oferece 13 cursos online sobre Base Nacional Comum Curricular</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.portaltabatinga.com.br/2015/10melhoreslojasdeleticia/">
<span class="date meta-item tie-icon">22/09/2015</span> <h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
</a>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2020, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Projeto%20de%20R%C3%A1dio%20Comunica%C3%A7%C3%A3o%20Digital%20%C3%A9%20implementado%20para%20ajudar%20no%20combate%20aos%20crimes%20fronteiri%C3%A7os&#038;url=https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Projeto%20de%20R%C3%A1dio%20Comunica%C3%A7%C3%A3o%20Digital%20%C3%A9%20implementado%20para%20ajudar%20no%20combate%20aos%20crimes%20fronteiri%C3%A7os%20https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.portaltabatinga.com.br/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/&text=Projeto%20de%20R%C3%A1dio%20Comunica%C3%A7%C3%A3o%20Digital%20%C3%A9%20implementado%20para%20ajudar%20no%20combate%20aos%20crimes%20fronteiri%C3%A7os" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Botão Voltar ao topo</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.portaltabatinga.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
<form method="get" class="tie-popup-search-form" action="https://www.portaltabatinga.com.br/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Entrar <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://www.portaltabatinga.com.br/wp-login.php" method="post">
<input type="text" name="log" title="Usuário" placeholder="Usuário">
<div class="pass-container">
<input type="password" name="pwd" title="Senha" placeholder="Senha">
<a class="forget-text" href="https://www.portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaltabatinga.com.br">Esqueceu a senha?</a>
</div>
<input type="hidden" name="redirect_to" value="/2020/projeto-de-radio-comunicacao-digital-e-implementado-para-ajudar-no-combate-aos-crimes-fronteiricos/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembrar </label>
<button type="submit" class="button fullwidth login-submit">Entrar</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>
<h2>Adblock detectado</h2>
<div class="adblock-message">
Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios </div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/ad.js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.portaltabatinga.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.portaltabatinga.com.br/wp-admin/admin-ajax.php",
					data : "postviews_id=24887&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
</body>
</html>
