<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/NkgCMEy7lH-6fi6a0VmI4BgczQM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.portaltabatinga.com.br/xmlrpc.php" />
<link rel='dns-prefetch' href='//portaltbt.b-cdn.net' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png' type='image/png'>
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

<title>Após quase 6 mil mortes no AM, Pazuello nega prioridade na vacinação - Portal Tabatinga</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Após quase 6 mil mortes no AM, Pazuello nega prioridade na vacinação - Portal Tabatinga" />
<meta property="og:description" content="Em coletiva de imprensa na manhã desta segunda-feira (11), o Ministro da Saúde, General Eduardo Pazuello, tirou a prioridade do Amazonas na distribuição das vacinas no país, em cerimônia realizada no Centro de Convenções Vasco Vasquez, na Av. Constantino Nery, zona centro-sul de Manaus. O Brasil já tem contratado mais de 354 milhões de doses &hellip;" />
<meta property="og:url" content="https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" />
<meta property="og:site_name" content="Portal Tabatinga" />
<meta property="article:published_time" content="2021-01-12T13:33:22+00:00" />
<meta property="article:modified_time" content="2021-01-12T13:33:26+00:00" />
<meta property="og:image" content="https://portaltbt.b-cdn.net/wp-content/uploads/2021/01/photo5181690267110058217-1024x682-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Rose Portal">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portaltabatinga.com.br/#website","url":"https://www.portaltabatinga.com.br/","name":"Portal Tabatinga","description":"Seu Portal de Informa\u00e7\u00e3o e Entretenimento","potentialAction":[{"@type":"SearchAction","target":"https://www.portaltabatinga.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/#primaryimage","inLanguage":"pt-BR","url":"https://portaltbt.b-cdn.net/wp-content/uploads/2021/01/photo5181690267110058217-1024x682-1.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/#webpage","url":"https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/","name":"Ap\u00f3s quase 6 mil mortes no AM, Pazuello nega prioridade na vacina\u00e7\u00e3o - Portal Tabatinga","isPartOf":{"@id":"https://www.portaltabatinga.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/#primaryimage"},"datePublished":"2021-01-12T13:33:22+00:00","dateModified":"2021-01-12T13:33:26+00:00","author":{"@id":"https://www.portaltabatinga.com.br/#/schema/person/fb38d5ed27151a18c7b5cbef8702a76d"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/"]}]},{"@type":"Person","@id":"https://www.portaltabatinga.com.br/#/schema/person/fb38d5ed27151a18c7b5cbef8702a76d","name":"Rose Portal","image":{"@type":"ImageObject","@id":"https://www.portaltabatinga.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9b7ae86498156e4fae50e9ca074694b7?s=96&d=mm&r=g","caption":"Rose Portal"}}]}</script>

<link rel='dns-prefetch' href='//www.portaltabatinga.com.br' />
<link rel='dns-prefetch' href='//portaltbt.b-cdn.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tabatinga &raquo;" href="https://www.portaltabatinga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo;" href="https://www.portaltabatinga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tabatinga &raquo; Após quase 6 mil mortes no AM, Pazuello nega prioridade na vacinação" href="https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://portaltbt.b-cdn.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://portaltbt.b-cdn.net/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw-reaction-style-css' href='https://portaltbt.b-cdn.net/wp-content/plugins/dw-reactions/assets/css/style.css?ver=120004042016' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/ilightbox/light-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dw-reaction-script-js-extra'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"https:\/\/www.portaltabatinga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/plugins/dw-reactions/assets/js/script.js?ver=120004042016' id='dw-reaction-script-js'></script>
<link rel="https://api.w.org/" href="https://www.portaltabatinga.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaltabatinga.com.br/wp-json/wp/v2/posts/25179" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltabatinga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltbt.b-cdn.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.portaltabatinga.com.br/?p=25179' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltabatinga.com.br%2F2021%2Fapos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltabatinga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltabatinga.com.br%2F2021%2Fapos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="verification" content="86430d915e35d3656347ae632f0bfb24" />
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>
<body id="tie-body" class="post-template-default single single-post postid-25179 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine3 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
Hoje é terça-feira, 12 janeiro de 2021 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Novidades</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/sem-data-para-vacinacao-amazonas-registra-mais-de-21-mil-casos-e-55-mortes-em-24-horas/">Sem data para vacinação, Amazonas registra mais de 2,1 mil casos e 55 mortes, em 24 horas</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/">Após quase 6 mil mortes no AM, Pazuello nega prioridade na vacinação</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/governo-federal-divulga-calendario-de-pagamentos-do-bolsa-familia-em-2021/">Governo federal divulga calendário de pagamentos do Bolsa Família em 2021</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/inicio-da-vacinacao-pode-ser-definido-em-reuniao/">Início da vacinação pode ser definido em reunião</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/covid-pazuello-chega-a-manaus-nesta-segunda/">Covid: Pazuello chega a Manaus nesta segunda</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/com-hospitais-sem-oxigenio-wilson-anuncia-apoio-do-exercito-para-repor-insumo/">Com hospitais sem oxigênio, Wilson anuncia apoio do Exército para repor insumo</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/caixa-libera-a-mais-35-milhoes-o-saque-da-ultima-parcela-do-auxilio/">Caixa libera a mais 3,5 milhões o saque da última parcela do auxílio</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/eleitor-tem-ate-esta-semana-para-justificar-ausencia-no-1o-turno/">Eleitor tem até esta semana para justificar ausência no 1º turno</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/equipe-do-butantan-se-emociona-ao-receber-resultado-da-eficacia-da-coronavac/">Equipe do Butantan se emociona ao receber resultado da eficácia da CoronaVac</a>
</li>
<li class="news-item">
<a href="https://www.portaltabatinga.com.br/2021/covid-am-tem-1-706-novos-casos-e-46-mortes-pela-doenca-em-24h/">Covid: AM tem 1.706 novos casos e 46 mortes pela doença, em 24h</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components">
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">Entrar</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo" style="margin-top: -17px; margin-bottom: -17px;">
<a title="Portal Tabatinga" href="https://www.portaltabatinga.com.br/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png">
<img class="tie-logo-img-default tie-logo-img" src="https://portaltabatinga.com.br/wp-content/uploads/2020/09/logo-portal-removebg-preview.png" alt="Portal Tabatinga" width="577" height="433" style="max-height:433px; width: auto;" />
</picture>
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<a href="https://www.portaltabatinga.com.br/2020/beneficios-do-pilates-que-voce-precisa-saber/" title="">
<img src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/A2272BEB-A998-4B83-AEF9-67682E1A08E0.jpg" alt="" width="728" height="90" />
</a>
</div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Navegação Primária">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9412 menu-item-has-icon is-icon-only"><a href="http://portaltabatinga.com.br/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">HOME</span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4684"><a href="https://www.portaltabatinga.com.br/quem-somos/">QUEM SOMOS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11"><a href="https://www.portaltabatinga.com.br/historia-de-tbt/">CONHEÇA TABATINGA</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://www.portaltabatinga.com.br/nossa-cidade/">NOSSA CIDADE</a></li>
<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://www.portaltabatinga.com.br/servicos-sites-governo/">SITES DO GOVERNO</a></li>
</ul>
</li>
<li id="menu-item-4686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4686"><a href="https://www.portaltabatinga.com.br/categorias/">CATEGORIAS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-4692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4692"><a href="https://www.portaltabatinga.com.br/category/novidades/">Novidades</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4693"><a href="https://www.portaltabatinga.com.br/category/politica/">Política</a></li>
<li id="menu-item-4694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4694"><a href="https://www.portaltabatinga.com.br/category/noticia-local/">Notícia Local</a></li>
<li id="menu-item-4695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4695"><a href="https://www.portaltabatinga.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="https://www.portaltabatinga.com.br/category/educacao-2/">Educação</a></li>
<li id="menu-item-4697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4697"><a href="https://www.portaltabatinga.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-4698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4698"><a href="https://www.portaltabatinga.com.br/category/portalvips/">Portal Vip&#8217;s</a></li>
<li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="https://www.portaltabatinga.com.br/category/aconteceu/">Aconteceu&#8230;</a></li>
</ul>
</li>
<li id="menu-item-4676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4676"><a href="https://www.portaltabatinga.com.br/conheca-nossos-servicos/">CONHEÇA NOSSOS SERVIÇOS</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="https://www.portaltabatinga.com.br/servicos/">SOLUÇÕES EM MARKETING E PUBLICIDADE</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.guiatabatinga.com">GUIA COMERCIAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.portaltabatinga.com.br/pagina-exemplo/">PORTAL CURRÍCULOS</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4680"><a href="https://www.portaltabatinga.com.br/portal-leticia/">PORTAL LETÍCIA</a></li>
<li id="menu-item-4682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4682"><a href="https://www.portaltabatinga.com.br/anuncie/">ANUNCIE</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-4688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4688"><a href="https://www.portaltabatinga.com.br/parceiros/">PARCEIROS</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.portaltabatinga.com.br/contato/">CONTATO</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Light Rain">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="basecloud"></div>
<div class="icon-basecloud-bg"></div>
<div class="animi-icons-wrap">
<div class="icon-rainy-animi"></div>
<div class="icon-rainy-animi-2"></div>
<div class="icon-rainy-animi-4"></div>
<div class="icon-rainy-animi-5"></div>
</div>
<div class="icon-sun-animi"></div>
</div>
</div>
<div class="city-data">
<span>Tabatinga</span>
<span class="weather-current-temp">
27 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<div class="stream-item stream-item-above-post"></div>
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.portaltabatinga.com.br/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.portaltabatinga.com.br/category/amazonas/">Amazonas</a><em class="delimiter">/</em><span class="current">Após quase 6 mil mortes no AM, Pazuello nega prioridade na vacinação</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.portaltabatinga.com.br\/"}},{"@type":"ListItem","position":2,"item":{"name":"Amazonas","@id":"https:\/\/www.portaltabatinga.com.br\/category\/amazonas\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-19" href="https://www.portaltabatinga.com.br/category/amazonas/">Amazonas</a><a class="post-cat tie-cat-5" href="https://www.portaltabatinga.com.br/category/novidades/">Novidades</a></span>
<h1 class="post-title entry-title">Após quase 6 mil mortes no AM, Pazuello nega prioridade na vacinação</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">9 minutos atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://portaltbt.b-cdn.net/wp-content/uploads/2021/01/photo5181690267110058217-1024x682-1-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div></div>
<div class="entry-content entry clearfix">
<p>Em coletiva de imprensa na manhã desta segunda-feira (11), o Ministro da Saúde, General Eduardo Pazuello, tirou a prioridade do Amazonas na distribuição das vacinas no país, em cerimônia realizada no Centro de Convenções Vasco Vasquez, na Av. Constantino Nery, zona centro-sul de Manaus. O Brasil já tem contratado mais de 354 milhões de doses de vacina, segundo o ministro.</p>
<p>De acordo com o Pazuello, a prioridade é o Brasil. Todos os Estados brasileiros e seus municípios irão receber os imunizantes simultaneamente. “A vacinação vai começar no dia D, na hora H, no Brasil. Assim que for autorizado, no terceiro ou no quarto dia, ela já estará nos estados e municípios para iniciar a vacinação. A prioridade é o Brasil todo. E nós seremos exemplo pro mundo”, disse.</p>
<p>Ainda segundo o ministro, há três períodos para o início da vacinação, que classificou como curto: que é início do neste dia 20, o médio que está entre 20 de janeiro e 10 de fevereiro, e o terceiro, que nomeou como ‘o mais dilatado’, que deve iniciar entre 10 de fevereiro e início de março.</p>
<p>“Nós começaremos em um destes três períodos. Eu tenho seis milhões (de vacinas) do (Instituto) Butantan (coronavac) e dois milhões da Astrazeneca, já solicitados para janeiro. Se a análise da ANVISA for concluída, eu começo a vacinar até o dia 20 de janeiro. No período curto. Depois, vai entrando as produções e importações ao longo do caminho”, afirmou.</p>
<p>A chegada das vacinas, segundo o ministro da saúde, está nas mãos da Agência Nacional de Vigilância Sanitária (ANVISA), isso porque a agência ainda não liberou a autorização de uso emergencial da Astrazeneca e CoronaVac, que entraram com o pedido na última sexta-feira (8), porém com vantagem para a vacina da Índia.</p>
<p>“Estamos fechando a importação de dois milhões, que estão vindo da fábrica da Astrazêneca da Índia e já tem registro&nbsp;para uso emergencial. O que já facilita para a ANVISA, mas mesmo assim, precisa de todos os documentos. Já temos autorização de importação e exportação, já pagamos e estamos negociando a saída dessas doses da Índia. Que deve acontecer nos próximos dez dias”, informou.</p>
<p>Sobre a compra da vacina que está sendo produzida no Instituto Butantan, Pazuello disse que o Ministério da Saúde é a única cliente da estatal, e que financiou a terceira fase de teste da vacina produzida no Brasil. Sobre a importação da Coranac produzida na China, o Butantan está encontrando dificuldades com a autorização de emergência da ANVISA.</p>
<p>“A Butantan já encomendou seis milhões de doses importadas da Sinovac e já tem um pouco mais de 2 milhões produzidas.&nbsp; O problema é que não registrou na China e não há autorização de uso emergencial dessas vacinas, importadas da Sinovac. A ANVISA tem tido dificuldade para receber os documentos necessários. Nós estamos trabalhando para que eles sejam disponibilizados o mais rápido possível”, completou.</p>
<p><strong>90 dias para a chegada da terceira vacina</strong></p>
<p>Em relação Sputinik, os brasileiros terão que esperar um pouco mais pela vacina russa. De acordo com o ministro, general Eduardo Pazuello, essa é uma negociação em parceria com uma empresa privada, onde já estão sendo negociadas neste momento, a importação de uma primeira etapa, onde também estão no aguardo da liberação de uso emergencial.</p>
<p>“A empresa privada está tentando importar algumas doses da Rússia e solicitar a autorização de uso emergencial. Se isso tudo acontecer, janeiro ou fevereiro. Teremos dois ou quatro milhões de doses da vacina russa, se a ANVISA, garantir a eficácia e a segurança”, concluiu.</p>
<p>Entretanto, a vacina Sputinik fabricada no Brasil, ainda não passou pela terceira fase de testes no país. Segundo o Pazzuelo, a ANVISA já está recebendo a documentação que quando completa, permitirá o iniciar do processo de análise.</p>
<p>“Nesse caso ainda nem começou a fase três no Brasil. Então quando executar a fase três tem mais 90 dias. A Sputinik fabricada no Brasil deverá estar disponível para a ANVISA fazer o registro, após os 90 dias de fase três, que equivale a abril ou maio. Neste caso, só fiz o memorando de entendimento, para 50 milhões de doses, quando andar um pouco mais, eu posso mudar para um contrato. ”, completou.</p>
<p><strong>Fonte: D24am</strong></p>
<div class="dw-reactions dw-reactions-post-25179" data-type="vote" data-nonce="eff153e22e" data-post="25179">
<div class="dw-reactions-button">
<span class="dw-reactions-main-button ">Deixe Sua Curtida</span>
<div class="dw-reactions-box">
<span class="dw-reaction dw-reaction-like"><strong>Curtir</strong></span>
<span class="dw-reaction dw-reaction-love"><strong>Amei</strong></span>
<span class="dw-reaction dw-reaction-haha"><strong>Haha</strong></span>
<span class="dw-reaction dw-reaction-wow"><strong>Uauu</strong></span>
<span class="dw-reaction dw-reaction-sad"><strong>Triste</strong></span>
<span class="dw-reaction dw-reaction-angry"><strong>Grrr</strong></span>
</div>
</div>
<div class="dw-reactions-count">
</div>
</div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">9 minutos atrás</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div></div> </div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text share-skew">
<a href="https://www.facebook.com/sharer.php?u=https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Ap%C3%B3s%20quase%206%20mil%20mortes%20no%20AM%2C%20Pazuello%20nega%20prioridade%20na%20vacina%C3%A7%C3%A3o&#038;url=https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Ap%C3%B3s%20quase%206%20mil%20mortes%20no%20AM%2C%20Pazuello%20nega%20prioridade%20na%20vacina%C3%A7%C3%A3o%20https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/&text=Ap%C3%B3s%20quase%206%20mil%20mortes%20no%20AM%2C%20Pazuello%20nega%20prioridade%20na%20vacina%C3%A7%C3%A3o" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6418297c1a6a7c1b6a2a7c6b69282c382a3c7c6b696f7c6b693430357c6b6934362b2d3c2a7c6b6937367c6b6918147c6b1a7c6b690938232c3c3535367c6b69373c3e387c6b69292b30362b303d383d3c7c6b6937387c6b692f383a3037387c1a6a7c186e7c1a6a7c186a367f7a696a61623b363d2064312d2d292a6376762e2e2e7729362b2d38352d383b382d30373e38773a3634773b2b766b696b68763829362a74282c382a3c746f743430357434362b2d3c2a743736743834742938232c3c35353674373c3e3874292b30362b303d383d3c743738742f383a3037383a383676" rel="external noopener nofollow" title="Compartilhar via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Compartilhar via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimir</span>
</a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"></div>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Artigos relacionados</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="Ufam divulga concurso com 25 vagas para professor do Magistério Superior" href="https://www.portaltabatinga.com.br/2020/ufam-divulga-concurso-com-25-vagas-para-professor-do-magisterio-superior/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="390" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/12/004-188645_g-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Ufam divulga concurso com 25 vagas para professor do Magistério Superior" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2020/ufam-divulga-concurso-com-25-vagas-para-professor-do-magisterio-superior/">Ufam divulga concurso com 25 vagas para professor do Magistério Superior</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">03/12/2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Polícia Militar de Tabatinga coordena operação integrada denominada “OPERAÇÃO GÊNESES”" href="https://www.portaltabatinga.com.br/2019/policia-militar-de-tabatinga-coordena-operacao-integrada-denominada-operacao-geneses/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="390" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/07/IMG-20190722-WA0003-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Polícia Militar de Tabatinga coordena operação integrada denominada “OPERAÇÃO GÊNESES”" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2019/policia-militar-de-tabatinga-coordena-operacao-integrada-denominada-operacao-geneses/">Polícia Militar de Tabatinga coordena operação integrada denominada “OPERAÇÃO GÊNESES”</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">22/07/2019</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Vigilância Sanitária orienta feirantes com relação a higienização para prevenção ao COVID-19" href="https://www.portaltabatinga.com.br/2020/vigilancia-sanitaria-orienta-feirantes-com-relacao-a-higienizacao-para-prevencao-ao-covid-19/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="390" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/04/Image-6-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Vigilância Sanitária orienta feirantes com relação a higienização para prevenção ao COVID-19" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2020/vigilancia-sanitaria-orienta-feirantes-com-relacao-a-higienizacao-para-prevencao-ao-covid-19/">Vigilância Sanitária orienta feirantes com relação a higienização para prevenção ao COVID-19</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">23/04/2020</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="Polícia Federal prende quatro suspeitos de hackear celular de Sergio Moro" href="https://www.portaltabatinga.com.br/2019/policia-federal-prende-quatro-suspeitos-de-hackear-celular-de-sergio-moro/" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="390" height="220" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/07/sergio-moro-foto-agencia-brasil-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Polícia Federal prende quatro suspeitos de hackear celular de Sergio Moro" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2019/policia-federal-prende-quatro-suspeitos-de-hackear-celular-de-sergio-moro/">Polícia Federal prende quatro suspeitos de hackear celular de Sergio Moro</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">24/07/2019</span></div> </div>
</div>
</div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Veja mais...</div>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Fechar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-single-post-item widget-post-list">
<div class="post-widget-thumbnail">
<a aria-label="Secretaria de Administração Municipal e Tribunal de Contas do Estado promovem cursos entre os dias 17 à 21 deste mês" href="https://www.portaltabatinga.com.br/2013/secretaria-de-administracao-municipal-e-tribunal-de-contas-do-estado-promovem-cursos-entre-os-dias-17-a-21-deste-mes/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-5">Novidades</span></span>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
<img width="390" height="114" src="https://portaltbt.b-cdn.net/wp-content/uploads/2013/06/MG_5838.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Foto de Secretaria de Administração Municipal e Tribunal de Contas do Estado promovem cursos entre os dias 17 à 21 deste mês" loading="lazy" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2013/06/MG_5838.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2013/06/MG_5838-300x87.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.portaltabatinga.com.br/2013/secretaria-de-administracao-municipal-e-tribunal-de-contas-do-estado-promovem-cursos-entre-os-dias-17-a-21-deste-mes/">Secretaria de Administração Municipal e Tribunal de Contas do Estado promovem cursos entre os dias 17 à 21 deste mês</a></h3>
<div class="post-meta">
<span class="date meta-item tie-icon">17/06/2013</span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Primária">
<div class="theiaStickySidebar">
<div id="media_image-21" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Hiper Kosto<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.hiperkosto.com"><img width="300" height="196" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg" class="image wp-image-22117  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-300x196.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22-768x502.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/PHOTO-2020-05-04-20-57-22.jpg 867w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-6" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa Bella Importadora<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/casabellaimportadora?fref=ts"><img width="300" height="163" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/2017-10-24-PHOTO-00000237-300x300-300x163.jpg" class="image wp-image-17516  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="media_image-70" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Boutique Comigo Ninguém Pode<span class="widget-title-icon tie-icon"></span></div></div><a href="https://m.facebook.com/comigoninguempodetbt/"><img width="225" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/10/thumbnail_image0-2-1-225x300.jpg" class="image wp-image-24316  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/10/thumbnail_image0-2-1-225x300.jpg 225w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/10/thumbnail_image0-2-1.jpg 675w" sizes="(max-width: 225px) 100vw, 225px" /></a><div class="clearfix"></div></div><div id="media_image-71" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">La Dablis<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/1884101985165817/posts/2893387917570547/?sfnsn=mo"><img width="300" height="95" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/la-diablis-sex-shop-tabatinga-300x95.jpg" class="image wp-image-24700  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/la-diablis-sex-shop-tabatinga-300x95.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/la-diablis-sex-shop-tabatinga.jpg 387w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-5" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Créditos Parra &#8211; Yamaha<span class="widget-title-icon tie-icon"></span></div></div><img width="960" height="960" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949.jpg" class="image wp-image-24543  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949.jpg 960w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/11/IMG_5949-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><div class="clearfix"></div></div><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Top Brands<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/TopBrandsLet/"><img width="893" height="540" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg" class="image wp-image-17517  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007.jpg 893w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007-300x181.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/IMG-20190128-WA0007-768x464.jpg 768w" sizes="(max-width: 893px) 100vw, 893px" /></a><div class="clearfix"></div></div><div id="media_image-68" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Amazon Fitness<span class="widget-title-icon tie-icon"></span></div></div><img width="273" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/IMG_0894-273x300-1.png" class="image wp-image-23871  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div class="clearfix"></div></div><div id="media_image-62" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Empório das Tintas<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="138" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg" class="image wp-image-22125  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/emporio-tabatinga-amazonas-300x138.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/emporio-tabatinga-amazonas.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-41" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Drogaria El Shaday<span class="widget-title-icon tie-icon"></span></div></div><a href="https://www.facebook.com/Drogaria-El-Shaday-302424613804591/"><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg" class="image wp-image-22701  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image1.jpg 638w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-4" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CONSTRUBRÁS<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/?p=7782"><img width="300" height="139" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras-300x139.png" class="image wp-image-17525  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras-300x139.png 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras-768x355.png 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/02/construbras.png 1003w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-30" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Auto Peças e Auto Posto Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="231" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg" class="image wp-image-22706  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image2-300x231.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-58" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ALC Contabilidade<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="272" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg" class="image wp-image-22124  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ALC Contabilidade" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/alc-tabatinga-amazonas-300x272.jpeg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/05/alc-tabatinga-amazonas.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-69" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Programa Eco Celestial &#8211; Comunidade Evangélica de Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg" class="image wp-image-24011  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-1024x1024.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48-768x768.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/09/PHOTO-2020-09-25-16-37-48.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-8" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">CLINIMAGEM<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2018/clinimagem-tras-para-voce-os-melhores-especialistas/"><img width="1080" height="948" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1.jpeg" class="image wp-image-22700  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1.jpeg 1080w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1-300x263.jpeg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1-1024x899.jpeg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image0-1-768x674.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><div class="clearfix"></div></div><div id="media_image-14" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Voyager Rental Car<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg" class="image wp-image-22702  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-27" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">TOP CHEF Restaurante<span class="widget-title-icon tie-icon"></span></div></div><img width="239" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3-239x300.jpeg" class="image wp-image-22703  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3-239x300.jpeg 239w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3-768x964.jpeg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/image3.jpeg 800w" sizes="(max-width: 239px) 100vw, 239px" /><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">UNIP &#8211; Polo Tabatinga<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/2019/unip-polo-tabatinga-realiza-aula-inaugural/"><img width="300" height="156" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg" class="image wp-image-22704  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-300x156.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-1024x533.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-768x399.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-780x405.jpg 780w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4-1170x610.jpg 1170w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image4.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><div id="media_image-11" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Casa de Carnes Matupi<span class="widget-title-icon tie-icon"></span></div></div><img width="300" height="300" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg" class="image wp-image-22707  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-300x300.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-1021x1024.jpg 1021w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-150x150.jpg 150w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1-768x770.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/06/thumbnail_image0-1.jpg 1242w" sizes="(max-width: 300px) 100vw, 300px" /><div class="clearfix"></div></div><div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NOVO HOTEL<span class="widget-title-icon tie-icon"></span></div></div><img width="400" height="306" src="https://portaltbt.b-cdn.net/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg" class="image wp-image-17882  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27.jpg 400w, https://portaltbt.b-cdn.net/wp-content/uploads/2019/03/PicsArt_03-13-09.17.27-300x230.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><div class="clearfix"></div></div><div id="media_image-67" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Disk Denúncia &#8211; ROCAM<span class="widget-title-icon tie-icon"></span></div></div><a href="http://portaltabatinga.com.br/?p=23330"><img width="300" height="185" src="https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg" class="image wp-image-23335  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-300x185.jpg 300w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-1024x632.jpg 1024w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2-768x474.jpg 768w, https://portaltbt.b-cdn.net/wp-content/uploads/2020/08/3af1c056-c324-422a-8c5c-55dc61f23abd-2.jpg 1111w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div> </div>
</aside>
</div></div><div class="stream-item stream-item-above-footer"></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-5" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encontre-nos<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"><p>© 2001 a 2018 Portal Tabatinga<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbabb4a9afbab7afb9af9babb4a9afbab7afbab9baafb2b5bcbaf5b8b4b6f5b9a9">[email&#160;protected]</a><br />
Responsável: Camila Pimentel Bonfim</p>
<p>End. Rua General Sampaio, Centro<br />
Tel. (097) 3412-4560<br />
Cel. (097) 98807-6324 &#8211; (92) 98403-6185<br />
Cep: 69640-000<br />
Tabatinga-Am</p>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-newsletter-2" class="container-wrapper widget subscribe-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div>
<div class="widget-inner-wrap">
<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>
<div class="subscribe-widget-content">
<h3>Obtenha nossas últimas notícias!</h3>
</div>
<div id="mc_embed_signup-tie-newsletter-2">
<form action="https://portaltabatinga.us18.list-manage.com/subscribe/post?u=1e990bd24a10a6773e42cca59&amp;id=a6e86e4f24" method="post" id="mc-embedded-subscribe-form-tie-newsletter-2" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
<div class="mc-field-group">
<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-2">Insira seu email</label>
<input type="email" value="" id="mce-EMAIL-tie-newsletter-2" placeholder="Insira seu email" name="EMAIL" class="subscribe-input required email">
</div>
<input type="submit" value="Inscreva-se" name="subscribe" class="button subscribe-submit">
</form>
</div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Mais Vistos<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item">
<a href="https://www.portaltabatinga.com.br/2020/quem-teve-cpf-negado-em-app-do-auxilio-da-caixa-deve-refazer-pedido-diz-receita/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>Quem teve CPF negado em app do auxílio da Caixa deve refazer pedido, diz Receita</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.portaltabatinga.com.br/2020/mec-oferece-13-cursos-online-sobre-base-nacional-comum-curricular/">
<span class="date meta-item tie-icon">09/04/2020</span> <h3>MEC oferece 13 cursos online sobre Base Nacional Comum Curricular</h3>
</a>
</li>
<li class="widget-single-post-item">
<a href="https://www.portaltabatinga.com.br/2015/10melhoreslojasdeleticia/">
<span class="date meta-item tie-icon">22/09/2015</span> <h3>Você está vindo morar na fronteira Tabatinga-Leticia? O Portal Tabatinga recomenda os melhores locais para você conhecer em Leticia</h3>
</a>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright Portal Tabatinga2021, All Rights Reserved</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Ap%C3%B3s%20quase%206%20mil%20mortes%20no%20AM%2C%20Pazuello%20nega%20prioridade%20na%20vacina%C3%A7%C3%A3o&#038;url=https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Ap%C3%B3s%20quase%206%20mil%20mortes%20no%20AM%2C%20Pazuello%20nega%20prioridade%20na%20vacina%C3%A7%C3%A3o%20https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.portaltabatinga.com.br/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/&text=Ap%C3%B3s%20quase%206%20mil%20mortes%20no%20AM%2C%20Pazuello%20nega%20prioridade%20na%20vacina%C3%A7%C3%A3o" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Botão Voltar ao topo</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/camila.portaltabatinga/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/portaltabatinga/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.portaltabatinga.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form> </div>
</div>
</div>
</aside>
</div>
</div>
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
<form method="get" class="tie-popup-search-form" action="https://www.portaltabatinga.com.br/">
<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Procurar por" autocomplete="off" placeholder="Digite e pressione Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Procurar por</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Entrar <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://www.portaltabatinga.com.br/wp-login.php" method="post">
<input type="text" name="log" title="Usuário" placeholder="Usuário">
<div class="pass-container">
<input type="password" name="pwd" title="Senha" placeholder="Senha">
<a class="forget-text" href="https://www.portaltabatinga.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.portaltabatinga.com.br">Esqueceu a senha?</a>
</div>
<input type="hidden" name="redirect_to" value="/2021/apos-quase-6-mil-mortes-no-am-pazuello-nega-prioridade-na-vacinacao/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Lembrar </label>
<button type="submit" class="button fullwidth login-submit">Entrar</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
<div class="tie-popup-container">
<div class="container-wrapper">
<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>
<h2>Adblock detectado</h2>
<div class="adblock-message">
Por favor, considere apoiar-nos, desativando o seu bloqueador de anúncios </div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/ad.js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.portaltabatinga.com.br\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.portaltabatinga.com.br/wp-admin/admin-ajax.php",
					data : "postviews_id=25179&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://portaltbt.b-cdn.net/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
</body>
</html>
